Error

two or more packages specified (libgnome-speech-dev lenny)