Error

two or more packages specified (debfoster lenny)