Error

two or more packages specified (ffmpeg lenny)