Error

two or more packages specified (apt-build lenny)