Error

two or more packages specified (apt-spy lenny)