Error

two or more packages specified (apache2-utils lenny)