Error

two or more packages specified (vlc-nox lenny)