Error

two or more packages specified (gnuchess lenny)