Error

two or more packages specified (djvulibre-plugin lenny)