Error

two or more packages specified (mgetty-viewfax lenny)