Error

two or more packages specified (cyphesis-cpp lenny)