Error

two or more packages specified (qt3-apps-dev lenny)