Error

two or more packages specified (wesnoth-nr lenny)