Error

two or more packages specified (supertux-data lenny)