Error

two or more packages specified (aes2501-wy lenny)