Error

two or more packages specified (ack-grep lenny)