Error

two or more packages specified (rubygems lenny-backports)