Error

two or more packages specified (postgresql lenny-backports)