Error

two or more packages specified (libkate-dev lenny-backports)