Error

two or more packages specified (lxde lenny-backports)