Error

two or more packages specified (linux-image-2.6.30-bpo.2-686-bigmem lenny-backports)