Error

two or more packages specified (ganeti2 lenny-backports)