Error

two or more packages specified (ekeyd-egd-linux lenny-backports)