all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Source: confuse  ]

Package: libconfuse-dev (2.7-5+deb8u1 and others) [security]

Links for libconfuse-dev

Screenshot

Debian Resources:

Download Source Package confuse:

Maintainer:

External Resources:

Similar packages:

Development files for libConfuse

This package contains the header files and static library needed to compile applications that use the confuse library.

Other Packages Related to libconfuse-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libconfuse-dev

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 2.7-5+deb8u1 85.7 kB638.0 kB [list of files]
arm64 2.7-5 84.5 kB695.0 kB [list of files]
armel 2.7-5+deb8u1 83.0 kB614.0 kB [list of files]
armhf 2.7-5+deb8u1 83.3 kB611.0 kB [list of files]
i386 2.7-5+deb8u1 85.9 kB622.0 kB [list of files]
mips 2.7-5 86.6 kB693.0 kB [list of files]
mipsel 2.7-5 86.9 kB693.0 kB [list of files]
powerpc 2.7-5 85.1 kB686.0 kB [list of files]
ppc64el 2.7-5 85.9 kB650.0 kB [list of files]
s390x 2.7-5 86.7 kB707.0 kB [list of files]