Error

two or more packages specified (linux-image-4.1.0-0.bpo.2-686-pae jessie-backports)