Error

two or more packages specified (golang-1.6-go jessie-backports)