すべてのオプション
wheezy  ]
[ ソース: korundum  ]

パッケージ: libkde4-ruby1.8 (4:4.8.4-1)

libkde4-ruby1.8 に関するリンク

Screenshot

Debian の資源:

korundum ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

transitional package for ruby-kde4

This is a transitional package to ease upgrades to the ruby-kde4 package. It can safely be removed.

タグ: ソフトウェア開発: Ruby での開発, ライブラリ, 実行時サポート, 実装言語: implemented-in::c++, role::shared-lib, アプリケーションスイート: KDE, インタフェースツールキット: Qt

libkde4-ruby1.8 を提供するパッケージ

ruby-kde4
KDE bindings for the Ruby language

その他の libkde4-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libkde4-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 15.3 kB44.0 kB [ファイル一覧]