すべてのオプション
wheezy  ] [  wheezy-backports  ] [  jessie  ] [  jessie-backports  ] [  stretch  ] [  buster  ] [  sid  ]
[ ソース: libgpg-error  ]

パッケージ: libgpg-error0 (1.10-3.1)

libgpg-error0 に関するリンク

Screenshot

Debian の資源:

libgpg-error ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

GnuPG の構成要素に共通のエラー値およびメッセージ用ライブラリ

すべての GnuPG 構成要素に共通のエラー値を定義するライブラリです。 構成要素としては、GPG, GPGSM, GPGME, GPG-Agent, libgcypt, pinetry, SmartCard デーモンがあり、将来的には、さらに増加するでしょう。

タグ: 実装言語: C, 役割: 共有ライブラリ

その他の libgpg-error0 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libgpg-error0 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
i386 77.4 kB364.0 kB [ファイル一覧]