すべてのオプション
squeeze  ] [  wheezy  ]
[ ソース: lua-wsapi  ]

パッケージ: liblua5.1-wsapi1 (1.5-3)

liblua5.1-wsapi1 に関するリンク

Screenshot

Debian の資源:

lua-wsapi ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

Transitional package for lua-wsapi

This is a transitional package to ease upgrades to the lua-wsapi package. It can safely be removed.

タグ: ソフトウェア開発: Lua での開発, ウェブ, 実装言語: Lua, 役割: 共有ライブラリ

liblua5.1-wsapi1 を提供するパッケージ

lua-wsapi
Web server API abstraction layer for the Lua language

その他の liblua5.1-wsapi1 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

liblua5.1-wsapi1 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 2.9 kB27.0 kB [ファイル一覧]