すべてのオプション
jessie-backports  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ]
[ ソース: nvidia-graphics-drivers  ]

パッケージ: nvidia-legacy-check (375.82-1~deb9u1) [non-free]

nvidia-legacy-check に関するリンク

Screenshot

Debian の資源:

nvidia-graphics-drivers ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

check for NVIDIA GPUs requiring a legacy driver

This package checks whether the system contains NVIDIA GPUs that are no longer supported by the main driver line and require a legacy driver.

If such hardware is present, a (preseedable) debconf question will be asked to confirm the installation of the current driver line.

その他の nvidia-legacy-check 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

nvidia-legacy-check のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 171.8 kB200.0 kB [ファイル一覧]
armhf 171.8 kB200.0 kB [ファイル一覧]
i386 171.7 kB200.0 kB [ファイル一覧]