すべてのオプション
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ ソース: policykit-1  ]

パッケージ: libpolkit-backend-1-0 (0.105-18+deb9u1)

libpolkit-backend-1-0 に関するリンク

Screenshot

Debian の資源:

policykit-1 ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

PolicyKit バックエンド API

PolicyKit は、非特権プロセスが特権プロセスと通信できるようにするポリシーを 定義し取り扱うためのツールキットです。

本パッケージには認証バックエンドを実装するライブラリが含まれます。

その他の libpolkit-backend-1-0 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libpolkit-backend-1-0 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 44.7 kB131.0 kB [ファイル一覧]
arm64 38.5 kB119.0 kB [ファイル一覧]
armel 38.9 kB113.0 kB [ファイル一覧]
armhf 39.7 kB97.0 kB [ファイル一覧]
i386 49.6 kB141.0 kB [ファイル一覧]
mips 40.2 kB134.0 kB [ファイル一覧]
mips64el 39.5 kB136.0 kB [ファイル一覧]
mipsel 40.8 kB134.0 kB [ファイル一覧]
ppc64el 40.9 kB159.0 kB [ファイル一覧]
s390x 42.0 kB143.0 kB [ファイル一覧]