"stretch-backports" のサブセクション virtual に含まれるソフトウェアパッケージ

acpi-call
以下のパッケージによって提供される仮想パッケージです: acpi-call-dkms
acpi-modules
以下のパッケージによって提供される仮想パッケージです: acpi-modules-4.19.0-0.bpo.9-686-pae-di, acpi-modules-4.19.0-0.bpo.9-amd64-di, acpi-modules-4.19.0-0.bpo.9-686-di
affs-modules
以下のパッケージによって提供される仮想パッケージです: affs-modules-4.19.0-0.bpo.9-octeon-di, affs-modules-4.19.0-0.bpo.9-5kc-malta-di, affs-modules-4.19.0-0.bpo.9-loongson-3-di, affs-modules-4.19.0-0.bpo.9-4kc-malta-di
arpd
以下のパッケージによって提供される仮想パッケージです: iproute2
at-spi
以下のパッケージによって提供される仮想パッケージです: libatk-adaptor
ata-modules
以下のパッケージによって提供される仮想パッケージです: ata-modules-4.19.0-0.bpo.9-4kc-malta-di, ata-modules-4.19.0-0.bpo.9-arm64-di, ata-modules-4.19.0-0.bpo.9-loongson-3-di, ata-modules-4.19.0-0.bpo.9-armmp-di, ata-modules-4.19.0-0.bpo.9-5kc-malta-di, ata-modules-4.19.0-0.bpo.9-powerpc64le-di, ata-modules-4.19.0-0.bpo.9-686-pae-di, ata-modules-4.19.0-0.bpo.9-amd64-di, ata-modules-4.19.0-0.bpo.9-686-di
bacula-director-database
以下のパッケージによって提供される仮想パッケージです: bacula-director-sqlite3, bacula-director-mysql, bacula-director-pgsql
biosquid-dev
以下のパッケージによって提供される仮想パッケージです: libsquid-dev
bitlbee-facebook
以下のパッケージによって提供される仮想パッケージです: bitlbee-plugin-facebook
broadcom-sta-modules
以下のパッケージによって提供される仮想パッケージです: broadcom-sta-dkms
btrfs-modules
以下のパッケージによって提供される仮想パッケージです: btrfs-modules-4.19.0-0.bpo.9-powerpc64le-di, btrfs-modules-4.19.0-0.bpo.9-marvell-di, btrfs-modules-4.19.0-0.bpo.9-686-pae-di, btrfs-modules-4.19.0-0.bpo.9-s390x-di, btrfs-modules-4.19.0-0.bpo.9-loongson-3-di, btrfs-modules-4.19.0-0.bpo.9-4kc-malta-di, btrfs-modules-4.19.0-0.bpo.9-octeon-di, btrfs-modules-4.19.0-0.bpo.9-arm64-di, btrfs-modules-4.19.0-0.bpo.9-5kc-malta-di, btrfs-modules-4.19.0-0.bpo.9-686-di, btrfs-modules-4.19.0-0.bpo.9-armmp-di, btrfs-modules-4.19.0-0.bpo.9-amd64-di
btrfs-tools (4.20.1-2~bpo9+1)
移行用ダミーパッケージ
btrfs-tools
以下のパッケージによって提供される仮想パッケージです: btrfs-progs
btrfs-tools-udeb
以下のパッケージによって提供される仮想パッケージです: btrfs-progs-udeb
c++-compiler
以下のパッケージによって提供される仮想パッケージです: clang-5.0, clang-6.0
c-compiler
以下のパッケージによって提供される仮想パッケージです: clang-6.0, clang-5.0
cdrom-core-modules
以下のパッケージによって提供される仮想パッケージです: cdrom-core-modules-4.19.0-0.bpo.9-4kc-malta-di, cdrom-core-modules-4.19.0-0.bpo.9-octeon-di, cdrom-core-modules-4.19.0-0.bpo.9-amd64-di, cdrom-core-modules-4.19.0-0.bpo.9-arm64-di, cdrom-core-modules-4.19.0-0.bpo.9-armmp-di, cdrom-core-modules-4.19.0-0.bpo.9-loongson-3-di, cdrom-core-modules-4.19.0-0.bpo.9-marvell-di, cdrom-core-modules-4.19.0-0.bpo.9-5kc-malta-di, cdrom-core-modules-4.19.0-0.bpo.9-686-pae-di, cdrom-core-modules-4.19.0-0.bpo.9-powerpc64le-di, cdrom-core-modules-4.19.0-0.bpo.9-s390x-di, cdrom-core-modules-4.19.0-0.bpo.9-686-di
ceve
以下のパッケージによって提供される仮想パッケージです: dose-extra
claws-mail-pgpcore
以下のパッケージによって提供される仮想パッケージです: claws-mail-pgpmime
cmake-gui
以下のパッケージによって提供される仮想パッケージです: cmake-qt-gui
cockpit-realmd
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-shell
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-ssh
以下のパッケージによって提供される仮想パッケージです: cockpit-bridge
cockpit-systemd
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-test-assets
以下のパッケージによって提供される仮想パッケージです: cockpit-tests
cockpit-tuned
以下のパッケージによって提供される仮想パッケージです: cockpit-system
cockpit-users
以下のパッケージによって提供される仮想パッケージです: cockpit-system
compiz-core-abiversion-20180616
以下のパッケージによって提供される仮想パッケージです: compiz-core
compress-modules
以下のパッケージによって提供される仮想パッケージです: compress-modules-4.19.0-0.bpo.9-armmp-di, compress-modules-4.19.0-0.bpo.9-5kc-malta-di, compress-modules-4.19.0-0.bpo.9-powerpc64le-di, compress-modules-4.19.0-0.bpo.9-s390x-di, compress-modules-4.19.0-0.bpo.9-amd64-di, compress-modules-4.19.0-0.bpo.9-octeon-di, compress-modules-4.19.0-0.bpo.9-arm64-di, compress-modules-4.19.0-0.bpo.9-loongson-3-di, compress-modules-4.19.0-0.bpo.9-4kc-malta-di, compress-modules-4.19.0-0.bpo.9-686-pae-di, compress-modules-4.19.0-0.bpo.9-686-di, compress-modules-4.19.0-0.bpo.9-marvell-di
conch
以下のパッケージによって提供される仮想パッケージです: python-twisted-conch
core-dump-handler
以下のパッケージによって提供される仮想パッケージです: systemd-coredump
crc-modules
以下のパッケージによって提供される仮想パッケージです: crc-modules-4.19.0-0.bpo.9-octeon-di, crc-modules-4.19.0-0.bpo.9-686-pae-di, crc-modules-4.19.0-0.bpo.9-s390x-di, crc-modules-4.19.0-0.bpo.9-4kc-malta-di, crc-modules-4.19.0-0.bpo.9-amd64-di, crc-modules-4.19.0-0.bpo.9-powerpc64le-di, crc-modules-4.19.0-0.bpo.9-loongson-3-di, crc-modules-4.19.0-0.bpo.9-5kc-malta-di, crc-modules-4.19.0-0.bpo.9-arm64-di, crc-modules-4.19.0-0.bpo.9-686-di, crc-modules-4.19.0-0.bpo.9-armmp-di, crc-modules-4.19.0-0.bpo.9-marvell-di
crypto-dm-modules
以下のパッケージによって提供される仮想パッケージです: crypto-dm-modules-4.19.0-0.bpo.9-4kc-malta-di, crypto-dm-modules-4.19.0-0.bpo.9-octeon-di, crypto-dm-modules-4.19.0-0.bpo.9-686-pae-di, crypto-dm-modules-4.19.0-0.bpo.9-marvell-di, crypto-dm-modules-4.19.0-0.bpo.9-powerpc64le-di, crypto-dm-modules-4.19.0-0.bpo.9-686-di, crypto-dm-modules-4.19.0-0.bpo.9-s390x-di, crypto-dm-modules-4.19.0-0.bpo.9-loongson-3-di, crypto-dm-modules-4.19.0-0.bpo.9-armmp-di, crypto-dm-modules-4.19.0-0.bpo.9-arm64-di, crypto-dm-modules-4.19.0-0.bpo.9-5kc-malta-di, crypto-dm-modules-4.19.0-0.bpo.9-amd64-di
crypto-modules
以下のパッケージによって提供される仮想パッケージです: crypto-modules-4.19.0-0.bpo.9-marvell-di, crypto-modules-4.19.0-0.bpo.9-686-di, crypto-modules-4.19.0-0.bpo.9-s390x-di, crypto-modules-4.19.0-0.bpo.9-octeon-di, crypto-modules-4.19.0-0.bpo.9-4kc-malta-di, crypto-modules-4.19.0-0.bpo.9-686-pae-di, crypto-modules-4.19.0-0.bpo.9-loongson-3-di, crypto-modules-4.19.0-0.bpo.9-armmp-di, crypto-modules-4.19.0-0.bpo.9-amd64-di, crypto-modules-4.19.0-0.bpo.9-powerpc64le-di, crypto-modules-4.19.0-0.bpo.9-5kc-malta-di, crypto-modules-4.19.0-0.bpo.9-arm64-di
d-compiler
以下のパッケージによって提供される仮想パッケージです: ldc
d-v2-compiler
以下のパッケージによって提供される仮想パッケージです: ldc
dasd-extra-modules
以下のパッケージによって提供される仮想パッケージです: dasd-extra-modules-4.19.0-0.bpo.9-s390x-di
dasd-modules
以下のパッケージによって提供される仮想パッケージです: dasd-modules-4.19.0-0.bpo.9-s390x-di
debhelper-compat (= 10)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 11)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 12)
以下のパッケージによって提供される仮想パッケージです: debhelper
debhelper-compat (= 9)
以下のパッケージによって提供される仮想パッケージです: debhelper
default-logind (= 241-5~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
default-mta
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-light
dh-sequence-dwz
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-installinitramfs
以下のパッケージによって提供される仮想パッケージです: debhelper
dh-sequence-systemd
以下のパッケージによって提供される仮想パッケージです: debhelper
djvu-viewer
以下のパッケージによって提供される仮想パッケージです: atril
dovecot-abi-2.3.abiv4
以下のパッケージによって提供される仮想パッケージです: dovecot-core
dovecot-common
以下のパッケージによって提供される仮想パッケージです: dovecot-core
e2fslibs (= 1.44.5-1~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: libext2fs2
e2fslibs-dev (= 1.44.5-1~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: libext2fs-dev
editor
以下のパッケージによって提供される仮想パッケージです: jupp, neovim
efa
以下のパッケージによって提供される仮想パッケージです: libtravel-routing-de-vrr-perl
efi-modules
以下のパッケージによって提供される仮想パッケージです: efi-modules-4.19.0-0.bpo.9-686-di, efi-modules-4.19.0-0.bpo.9-686-pae-di, efi-modules-4.19.0-0.bpo.9-amd64-di, efi-modules-4.19.0-0.bpo.9-arm64-di, efi-modules-4.19.0-0.bpo.9-armmp-di
egl-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-egl-icd, nvidia-egl-icd
eiskaltdcpp-gtk3
以下のパッケージによって提供される仮想パッケージです: eiskaltdcpp-gtk
eiskaltdcpp-qt-mini
以下のパッケージによって提供される仮想パッケージです: eiskaltdcpp-qt
event-modules
以下のパッケージによって提供される仮想パッケージです: event-modules-4.19.0-0.bpo.9-686-di, event-modules-4.19.0-0.bpo.9-loongson-3-di, event-modules-4.19.0-0.bpo.9-4kc-malta-di, event-modules-4.19.0-0.bpo.9-arm64-di, event-modules-4.19.0-0.bpo.9-octeon-di, event-modules-4.19.0-0.bpo.9-5kc-malta-di, event-modules-4.19.0-0.bpo.9-marvell-di, event-modules-4.19.0-0.bpo.9-powerpc64le-di, event-modules-4.19.0-0.bpo.9-686-pae-di, event-modules-4.19.0-0.bpo.9-armmp-di, event-modules-4.19.0-0.bpo.9-amd64-di
exim4-config-2
以下のパッケージによって提供される仮想パッケージです: exim4-config
exim4-localscanapi-2.0
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-heavy, exim4-daemon-light
ext2-modules
以下のパッケージによって提供される仮想パッケージです: ext4-modules-4.19.0-0.bpo.9-4kc-malta-di, ext4-modules-4.19.0-0.bpo.9-marvell-di, ext4-modules-4.19.0-0.bpo.9-686-di, ext4-modules-4.19.0-0.bpo.9-armmp-di, ext4-modules-4.19.0-0.bpo.9-loongson-3-di, ext4-modules-4.19.0-0.bpo.9-5kc-malta-di, ext4-modules-4.19.0-0.bpo.9-686-pae-di, ext4-modules-4.19.0-0.bpo.9-arm64-di, ext4-modules-4.19.0-0.bpo.9-amd64-di, ext4-modules-4.19.0-0.bpo.9-s390x-di, ext4-modules-4.19.0-0.bpo.9-octeon-di, ext4-modules-4.19.0-0.bpo.9-powerpc64le-di
ext3-modules
以下のパッケージによって提供される仮想パッケージです: ext4-modules-4.19.0-0.bpo.9-powerpc64le-di, ext4-modules-4.19.0-0.bpo.9-octeon-di, ext4-modules-4.19.0-0.bpo.9-s390x-di, ext4-modules-4.19.0-0.bpo.9-amd64-di, ext4-modules-4.19.0-0.bpo.9-5kc-malta-di, ext4-modules-4.19.0-0.bpo.9-686-pae-di, ext4-modules-4.19.0-0.bpo.9-arm64-di, ext4-modules-4.19.0-0.bpo.9-loongson-3-di, ext4-modules-4.19.0-0.bpo.9-armmp-di, ext4-modules-4.19.0-0.bpo.9-686-di, ext4-modules-4.19.0-0.bpo.9-4kc-malta-di, ext4-modules-4.19.0-0.bpo.9-marvell-di
ext4-modules
以下のパッケージによって提供される仮想パッケージです: ext4-modules-4.19.0-0.bpo.9-powerpc64le-di, ext4-modules-4.19.0-0.bpo.9-octeon-di, ext4-modules-4.19.0-0.bpo.9-s390x-di, ext4-modules-4.19.0-0.bpo.9-5kc-malta-di, ext4-modules-4.19.0-0.bpo.9-686-pae-di, ext4-modules-4.19.0-0.bpo.9-amd64-di, ext4-modules-4.19.0-0.bpo.9-arm64-di, ext4-modules-4.19.0-0.bpo.9-loongson-3-di, ext4-modules-4.19.0-0.bpo.9-armmp-di, ext4-modules-4.19.0-0.bpo.9-686-di, ext4-modules-4.19.0-0.bpo.9-4kc-malta-di, ext4-modules-4.19.0-0.bpo.9-marvell-di
fancontrol-modules
以下のパッケージによって提供される仮想パッケージです: fancontrol-modules-4.19.0-0.bpo.9-powerpc64le-di
fat-modules
以下のパッケージによって提供される仮想パッケージです: fat-modules-4.19.0-0.bpo.9-4kc-malta-di, fat-modules-4.19.0-0.bpo.9-686-pae-di, fat-modules-4.19.0-0.bpo.9-amd64-di, fat-modules-4.19.0-0.bpo.9-686-di, fat-modules-4.19.0-0.bpo.9-powerpc64le-di, fat-modules-4.19.0-0.bpo.9-loongson-3-di, fat-modules-4.19.0-0.bpo.9-octeon-di, fat-modules-4.19.0-0.bpo.9-marvell-di, fat-modules-4.19.0-0.bpo.9-s390x-di, fat-modules-4.19.0-0.bpo.9-5kc-malta-di, fat-modules-4.19.0-0.bpo.9-armmp-di, fat-modules-4.19.0-0.bpo.9-arm64-di
fb-modules
以下のパッケージによって提供される仮想パッケージです: fb-modules-4.19.0-0.bpo.9-686-di, fb-modules-4.19.0-0.bpo.9-arm64-di, fb-modules-4.19.0-0.bpo.9-686-pae-di, fb-modules-4.19.0-0.bpo.9-4kc-malta-di, fb-modules-4.19.0-0.bpo.9-powerpc64le-di, fb-modules-4.19.0-0.bpo.9-amd64-di, fb-modules-4.19.0-0.bpo.9-loongson-3-di, fb-modules-4.19.0-0.bpo.9-5kc-malta-di, fb-modules-4.19.0-0.bpo.9-marvell-di, fb-modules-4.19.0-0.bpo.9-armmp-di
firewire-core-modules
以下のパッケージによって提供される仮想パッケージです: firewire-core-modules-4.19.0-0.bpo.9-amd64-di, firewire-core-modules-4.19.0-0.bpo.9-686-di, firewire-core-modules-4.19.0-0.bpo.9-powerpc64le-di, firewire-core-modules-4.19.0-0.bpo.9-loongson-3-di, firewire-core-modules-4.19.0-0.bpo.9-686-pae-di
firmware-adi (20190114-2~bpo9+1) [non-free]
Binary firmware for Analog Devices Inc. DSL modem chips (dummmy package)
firmware-adi
以下のパッケージによって提供される仮想パッケージです: firmware-misc-nonfree
firmware-ralink (20190114-2~bpo9+1) [non-free]
Binary firmware for Ralink wireless cards (dummmy package)
firmware-ralink
以下のパッケージによって提供される仮想パッケージです: firmware-misc-nonfree
fp-compiler (3.0.4+dfsg-22~bpo9+2)
Free Pascal - compiler dependency package
fp-compiler
以下のパッケージによって提供される仮想パッケージです: fp-compiler-3.0.4
fp-docs (3.0.4+dfsg-22~bpo9+2)
Free Pascal - documentation dependency package
fp-docs
以下のパッケージによって提供される仮想パッケージです: fp-docs-3.0.4
fp-ide (3.0.4+dfsg-22~bpo9+2)
Free Pascal - IDE dependency package
fp-ide
以下のパッケージによって提供される仮想パッケージです: fp-ide-3.0.4
fp-units-base (3.0.4+dfsg-22~bpo9+2)
Free Pascal - base units dependency package
fp-units-base
以下のパッケージによって提供される仮想パッケージです: fp-units-base-3.0.4
fp-units-db (3.0.4+dfsg-22~bpo9+2)
Free Pascal - database-library units dependency package
fp-units-db
以下のパッケージによって提供される仮想パッケージです: fp-units-db-3.0.4
fp-units-fcl (3.0.4+dfsg-22~bpo9+2)
Free Pascal - Free Component Library dependency package
fp-units-fcl
以下のパッケージによって提供される仮想パッケージです: fp-units-fcl-3.0.4
fp-units-fv (3.0.4+dfsg-22~bpo9+2)
Free Pascal - Free Vision units dependency package
fp-units-fv
以下のパッケージによって提供される仮想パッケージです: fp-units-fv-3.0.4
fp-units-gfx (3.0.4+dfsg-22~bpo9+2)
Free Pascal - graphics-library units dependency package
fp-units-gfx
以下のパッケージによって提供される仮想パッケージです: fp-units-gfx-3.0.4
fp-units-gtk2 (3.0.4+dfsg-22~bpo9+2)
Free Pascal - GTK+ 2.x units dependency package
fp-units-gtk2
以下のパッケージによって提供される仮想パッケージです: fp-units-gtk2-3.0.4
fp-units-i386 (3.0.4+dfsg-22~bpo9+2)
Free Pascal - Kylix compatibility units dependency package
fp-units-i386
以下のパッケージによって提供される仮想パッケージです: fp-units-i386-3.0.4
fp-units-math (3.0.4+dfsg-22~bpo9+2)
Free Pascal - math units dependency package
fp-units-math
以下のパッケージによって提供される仮想パッケージです: fp-units-math-3.0.4
fp-units-misc (3.0.4+dfsg-22~bpo9+2)
Free Pascal - miscellaneous units dependency package
fp-units-misc
以下のパッケージによって提供される仮想パッケージです: fp-units-misc-3.0.4
fp-units-multimedia (3.0.4+dfsg-22~bpo9+2)
Free Pascal - multimedia units dependency package
fp-units-multimedia
以下のパッケージによって提供される仮想パッケージです: fp-units-multimedia-3.0.4
fp-units-net (3.0.4+dfsg-22~bpo9+2)
Free Pascal - networking units dependency package
fp-units-net
以下のパッケージによって提供される仮想パッケージです: fp-units-net-3.0.4
fp-units-rtl (3.0.4+dfsg-22~bpo9+2)
Free Pascal - runtime libraries dependency package
fp-units-rtl
以下のパッケージによって提供される仮想パッケージです: fp-units-rtl-3.0.4
fp-utils (3.0.4+dfsg-22~bpo9+2)
Free Pascal - utilities dependency package
fp-utils
以下のパッケージによって提供される仮想パッケージです: fp-utils-3.0.4
fpc (3.0.4+dfsg-22~bpo9+2)
Free Pascal - SDK suite dependency package
fpc
以下のパッケージによって提供される仮想パッケージです: fpc-3.0.4
fpc-abi-3.0.4
以下のパッケージによって提供される仮想パッケージです: fp-units-rtl-3.0.4
fpc-source (3.0.4+dfsg-22~bpo9+2)
Free Pascal - SDK source code dependency package
fpc-source
以下のパッケージによって提供される仮想パッケージです: fpc-source-3.0.4
freerdp
以下のパッケージによって提供される仮想パッケージです: freerdp2-shadow-x11, freerdp2-x11
fuse-modules
以下のパッケージによって提供される仮想パッケージです: fuse-modules-4.19.0-0.bpo.9-5kc-malta-di, fuse-modules-4.19.0-0.bpo.9-arm64-di, fuse-modules-4.19.0-0.bpo.9-powerpc64le-di, fuse-modules-4.19.0-0.bpo.9-s390x-di, fuse-modules-4.19.0-0.bpo.9-686-pae-di, fuse-modules-4.19.0-0.bpo.9-686-di, fuse-modules-4.19.0-0.bpo.9-octeon-di, fuse-modules-4.19.0-0.bpo.9-amd64-di, fuse-modules-4.19.0-0.bpo.9-marvell-di, fuse-modules-4.19.0-0.bpo.9-armmp-di, fuse-modules-4.19.0-0.bpo.9-loongson-3-di, fuse-modules-4.19.0-0.bpo.9-4kc-malta-di
gajim-httpupload
以下のパッケージによって提供される仮想パッケージです: gajim
ganeti-htools (2.16.0-1~bpo9+1)
cluster virtualization manager - tools (stand-alone)
ganeti-htools
以下のパッケージによって提供される仮想パッケージです: ganeti
git-completion
以下のパッケージによって提供される仮想パッケージです: git
git-core
以下のパッケージによって提供される仮想パッケージです: git
gmt-gshhg-data
以下のパッケージによって提供される仮想パッケージです: gmt-gshhg-low, gmt-gshhg-high, gmt-gshhg-full
gmt-gshhs-full
以下のパッケージによって提供される仮想パッケージです: gmt-gshhg-full
gmt-gshhs-high
以下のパッケージによって提供される仮想パッケージです: gmt-gshhg-high
gmt-gshhs-low
以下のパッケージによって提供される仮想パッケージです: gmt-gshhg-low
gnupg-agent (2.2.12-1+deb10u1~bpo9+1)
GNU プライバシーガード - 暗号エージェント (移行用ダミーパッケージ)
gnupg-agent
以下のパッケージによって提供される仮想パッケージです: gpg-agent
golang-dns-dev (1.0.4+ds-1~bpo9+1)
transitional package for golang-github-miekg-dns-dev
golang-dns-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-miekg-dns-dev
golang-github-grpc-grpc-go-dev
以下のパッケージによって提供される仮想パッケージです: golang-google-grpc-dev
golang-go-systemd-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-coreos-go-systemd-dev
golang-go.net-dev (1:0.0+git20180124.0ed95ab+dfsg-1~bpo9+1)
Transitional package for golang-golang-x-net-dev
golang-go.net-dev
以下のパッケージによって提供される仮想パッケージです: golang-golang-x-net-dev
golang-go.tools (1:0.0~git20180501.d3e4ceb5+ds-1~bpo9+1)
Transitional package for golang-golang-x-tools
golang-go.tools
以下のパッケージによって提供される仮想パッケージです: golang-golang-x-tools
golang-go.tools-dev (1:0.0~git20180501.d3e4ceb5+ds-1~bpo9+1)
Transitional package for golang-golang-x-tools-dev
golang-go.tools-dev
以下のパッケージによって提供される仮想パッケージです: golang-golang-x-tools-dev
golang-logrus-dev (1.0.2-2~bpo9+1)
Transitional package for golang-github-sirupsen-logrus-dev
golang-logrus-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-sirupsen-logrus-dev
golang-prometheus-client-dev (0.9.0-1~bpo9+1)
Transitional package for golang-github-prometheus-client-golang-dev
golang-prometheus-client-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-prometheus-client-golang-dev
golang-testify-dev
以下のパッケージによって提供される仮想パッケージです: golang-github-stretchr-testify-dev
golang-x-text-dev (0.3.0-1~bpo9+1)
Transitional package for golang-golang-x-text-dev
golang-x-text-dev
以下のパッケージによって提供される仮想パッケージです: golang-golang-x-text-dev
golang-yaml.v2-dev (2.2.1-1~bpo9+1)
Transitional package for golang-gopkg-yaml.v2-dev
golang-yaml.v2-dev
以下のパッケージによって提供される仮想パッケージです: golang-gopkg-yaml.v2-dev
gthumb2
以下のパッケージによって提供される仮想パッケージです: gthumb
hfs-modules
以下のパッケージによって提供される仮想パッケージです: hfs-modules-4.19.0-0.bpo.9-octeon-di, hfs-modules-4.19.0-0.bpo.9-4kc-malta-di, hfs-modules-4.19.0-0.bpo.9-5kc-malta-di, hfs-modules-4.19.0-0.bpo.9-loongson-3-di
host
以下のパッケージによって提供される仮想パッケージです: bind9-host
hplip-ppds
以下のパッケージによって提供される仮想パッケージです: hpijs-ppds
httpd
以下のパッケージによって提供される仮想パッケージです: nginx-extras, nginx-light, nginx-full, lighttpd
httpd-cgi
以下のパッケージによって提供される仮想パッケージです: lighttpd, nginx-extras, nginx-light, nginx-full
httpd-wsgi
以下のパッケージによって提供される仮想パッケージです: gunicorn
hypervisor-modules
以下のパッケージによって提供される仮想パッケージです: hypervisor-modules-4.19.0-0.bpo.9-powerpc64le-di
i2c-modules
以下のパッケージによって提供される仮想パッケージです: i2c-modules-4.19.0-0.bpo.9-686-di, i2c-modules-4.19.0-0.bpo.9-5kc-malta-di, i2c-modules-4.19.0-0.bpo.9-arm64-di, i2c-modules-4.19.0-0.bpo.9-powerpc64le-di, i2c-modules-4.19.0-0.bpo.9-4kc-malta-di, i2c-modules-4.19.0-0.bpo.9-amd64-di, i2c-modules-4.19.0-0.bpo.9-armmp-di, i2c-modules-4.19.0-0.bpo.9-686-pae-di, kernel-image-4.19.0-0.bpo.9-loongson-3-di
icedove-calendar-exchange-provider
以下のパッケージによって提供される仮想パッケージです: calendar-exchange-provider
icedove-torbirdy
以下のパッケージによって提供される仮想パッケージです: xul-ext-torbirdy
ident-server
以下のパッケージによって提供される仮想パッケージです: biboumi
imap-client
以下のパッケージによって提供される仮想パッケージです: claws-mail
imap-server
以下のパッケージによって提供される仮想パッケージです: dovecot-imapd
indicator-renderer
以下のパッケージによって提供される仮想パッケージです: mate-indicator-applet
input-modules
以下のパッケージによって提供される仮想パッケージです: input-modules-4.19.0-0.bpo.9-armmp-di, input-modules-4.19.0-0.bpo.9-powerpc64le-di, input-modules-4.19.0-0.bpo.9-amd64-di, input-modules-4.19.0-0.bpo.9-686-di, input-modules-4.19.0-0.bpo.9-5kc-malta-di, input-modules-4.19.0-0.bpo.9-686-pae-di, input-modules-4.19.0-0.bpo.9-loongson-3-di, input-modules-4.19.0-0.bpo.9-octeon-di, input-modules-4.19.0-0.bpo.9-4kc-malta-di, input-modules-4.19.0-0.bpo.9-arm64-di, input-modules-4.19.0-0.bpo.9-marvell-di
ipv6-modules
以下のパッケージによって提供される仮想パッケージです: ipv6-modules-4.19.0-0.bpo.9-marvell-di
irc
以下のパッケージによって提供される仮想パッケージです: hexchat, xchat, hexchat-common
irssi-abi-20
以下のパッケージによって提供される仮想パッケージです: irssi
isofs-modules
以下のパッケージによって提供される仮想パッケージです: isofs-modules-4.19.0-0.bpo.9-armmp-di, isofs-modules-4.19.0-0.bpo.9-686-pae-di, isofs-modules-4.19.0-0.bpo.9-s390x-di, isofs-modules-4.19.0-0.bpo.9-marvell-di, isofs-modules-4.19.0-0.bpo.9-loongson-3-di, isofs-modules-4.19.0-0.bpo.9-arm64-di, isofs-modules-4.19.0-0.bpo.9-amd64-di, isofs-modules-4.19.0-0.bpo.9-5kc-malta-di, isofs-modules-4.19.0-0.bpo.9-686-di, isofs-modules-4.19.0-0.bpo.9-4kc-malta-di, isofs-modules-4.19.0-0.bpo.9-octeon-di, isofs-modules-4.19.0-0.bpo.9-powerpc64le-di
java-compiler
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless, openjdk-11-jdk
java-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java10-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java10-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java10-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java10-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java11-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java11-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java11-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java11-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java2-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java2-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java2-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java2-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java5-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java5-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java5-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java5-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java6-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java6-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java6-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java6-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java7-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java7-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java7-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java7-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java8-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java8-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java8-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java8-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
java9-runtime
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre
java9-runtime-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
java9-sdk
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk
java9-sdk-headless
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jdk-headless
jdupes-btrfs
以下のパッケージによって提供される仮想パッケージです: jdupes
jffs2-modules
以下のパッケージによって提供される仮想パッケージです: jffs2-modules-4.19.0-0.bpo.9-marvell-di
jfs-modules
以下のパッケージによって提供される仮想パッケージです: jfs-modules-4.19.0-0.bpo.9-arm64-di, jfs-modules-4.19.0-0.bpo.9-686-di, jfs-modules-4.19.0-0.bpo.9-4kc-malta-di, jfs-modules-4.19.0-0.bpo.9-loongson-3-di, jfs-modules-4.19.0-0.bpo.9-686-pae-di, jfs-modules-4.19.0-0.bpo.9-amd64-di, jfs-modules-4.19.0-0.bpo.9-armmp-di, jfs-modules-4.19.0-0.bpo.9-octeon-di, jfs-modules-4.19.0-0.bpo.9-5kc-malta-di, jfs-modules-4.19.0-0.bpo.9-powerpc64le-di, jfs-modules-4.19.0-0.bpo.9-marvell-di
joe
以下のパッケージによって提供される仮想パッケージです: joe-jupp
kernel-image
以下のパッケージによって提供される仮想パッケージです: kernel-image-4.19.0-0.bpo.9-5kc-malta-di, kernel-image-4.19.0-0.bpo.9-marvell-di, kernel-image-4.19.0-0.bpo.9-armmp-di, kernel-image-4.19.0-0.bpo.9-powerpc64le-di, kernel-image-4.19.0-0.bpo.9-octeon-di, kernel-image-4.19.0-0.bpo.9-arm64-di, kernel-image-4.19.0-0.bpo.9-loongson-3-di, kernel-image-4.19.0-0.bpo.9-4kc-malta-di, kernel-image-4.19.0-0.bpo.9-686-pae-di, kernel-image-4.19.0-0.bpo.9-s390x-di, kernel-image-4.19.0-0.bpo.9-686-di, kernel-image-4.19.0-0.bpo.9-amd64-di
kicad-common (5.0.2+dfsg1-1~bpo9+1)
Old common files used by kicad - Transitional Package
kicad-common
以下のパッケージによって提供される仮想パッケージです: kicad-libraries, kicad-demos
lazarus (1.8.4+dfsg-1~bpo9+1)
IDE for Free Pascal - SDK dependency package
lazarus
以下のパッケージによって提供される仮想パッケージです: lazarus-1.8
lazarus-doc (1.8.4+dfsg-1~bpo9+1)
IDE for Free Pascal - documentation dependency package
lazarus-doc
以下のパッケージによって提供される仮想パッケージです: lazarus-doc-1.8
lazarus-ide (1.8.4+dfsg-1~bpo9+1)
IDE for Free Pascal - dependency package
lazarus-ide
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-1.8, lazarus-ide-gtk2-1.8, lazarus-ide-qt5-1.8
lazarus-ide-gtk-1.8
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-gtk2-1.8
lazarus-ide-gtk2 (1.8.4+dfsg-1~bpo9+1)
IDE for Free Pascal - Last GTK+ version dependency package
lazarus-ide-gtk2
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-gtk2-1.8
lazarus-ide-qt-1.8
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-qt5-1.8
lazarus-ide-qt5 (1.8.4+dfsg-1~bpo9+1)
IDE for Free Pascal - Last Qt version dependency package
lazarus-ide-qt5
以下のパッケージによって提供される仮想パッケージです: lazarus-ide-qt5-1.8
lazarus-src (1.8.4+dfsg-1~bpo9+1)
IDE for Free Pascal - LCL source code dependency package
lazarus-src
以下のパッケージによって提供される仮想パッケージです: lazarus-src-1.8
lcl (1.8.4+dfsg-1~bpo9+1)
Lazarus Components Library - LCL dependency package
lcl
以下のパッケージによって提供される仮想パッケージです: lcl-1.8
lcl-gtk
以下のパッケージによって提供される仮想パッケージです: lcl-gtk2-1.8
lcl-gtk2 (1.8.4+dfsg-1~bpo9+1)
Lazarus Components Library - GTK+ backend dependency package
lcl-gtk2
以下のパッケージによって提供される仮想パッケージです: lcl-gtk2-1.8
lcl-nogui (1.8.4+dfsg-1~bpo9+1)
Lazarus Components Library - no GUI backend dependency package
lcl-nogui
以下のパッケージによって提供される仮想パッケージです: lcl-nogui-1.8
lcl-qt
以下のパッケージによって提供される仮想パッケージです: lcl-qt5-1.8
lcl-qt5 (1.8.4+dfsg-1~bpo9+1)
Lazarus Components Library - Qt backend dependency package
lcl-qt5
以下のパッケージによって提供される仮想パッケージです: lcl-qt5-1.8
lcl-units (1.8.4+dfsg-1~bpo9+1)
Lazarus Components Library - backend independent components dependency package
lcl-units
以下のパッケージによって提供される仮想パッケージです: lcl-units-1.8
lcl-utils (1.8.4+dfsg-1~bpo9+1)
Lazarus Components Library - command line build tools dependency package
lcl-utils
以下のパッケージによって提供される仮想パッケージです: lcl-utils-1.8
ldap-client
以下のパッケージによって提供される仮想パッケージです: ldap-utils
ldap-server
以下のパッケージによって提供される仮想パッケージです: slapd
leap-keyring
以下のパッケージによって提供される仮想パッケージです: leap-archive-keyring
leds-modules
以下のパッケージによって提供される仮想パッケージです: leds-modules-4.19.0-0.bpo.9-marvell-di, leds-modules-4.19.0-0.bpo.9-armmp-di, leds-modules-4.19.0-0.bpo.9-arm64-di
letsencrypt (0.28.0-1~bpo9+1)
transitional dummy package
letsencrypt
以下のパッケージによって提供される仮想パッケージです: certbot
libayatana-ido3-0.4-dev
以下のパッケージによって提供される仮想パッケージです: libayatana-ido3-dev
libblas.so
以下のパッケージによって提供される仮想パッケージです: libblis-pthread-dev, libblis-serial-dev, libblis-openmp-dev
libblas.so.3
以下のパッケージによって提供される仮想パッケージです: libblis2-serial, libblis2-pthread, libblis2-openmp
libblas64.so
以下のパッケージによって提供される仮想パッケージです: libblis64-serial-dev, libblis64-openmp-dev, libblis64-pthread-dev
libblas64.so.3
以下のパッケージによって提供される仮想パッケージです: libblis64-2-openmp, libblis64-2-pthread, libblis64-2-serial
libblis.so
以下のパッケージによって提供される仮想パッケージです: libblis-pthread-dev, libblis-serial-dev, libblis-openmp-dev
libblis.so.2
以下のパッケージによって提供される仮想パッケージです: libblis2-openmp, libblis2-pthread, libblis2-serial
libblis64.so
以下のパッケージによって提供される仮想パッケージです: libblis64-pthread-dev, libblis64-openmp-dev, libblis64-serial-dev
libblis64.so.2
以下のパッケージによって提供される仮想パッケージです: libblis64-2-openmp, libblis64-2-pthread, libblis64-2-serial
libboinc
以下のパッケージによって提供される仮想パッケージです: libboinc7
libboinc-app
以下のパッケージによって提供される仮想パッケージです: libboinc-app7
libboost-mpi-python1.67.0-py27
以下のパッケージによって提供される仮想パッケージです: libboost-mpi-python1.67.0
libboost-mpi-python1.67.0-py35
以下のパッケージによって提供される仮想パッケージです: libboost-mpi-python1.67.0
libboost-numpy1.67.0-py27
以下のパッケージによって提供される仮想パッケージです: libboost-numpy1.67.0
libboost-numpy1.67.0-py35
以下のパッケージによって提供される仮想パッケージです: libboost-numpy1.67.0
libboost-python1.67.0-py27
以下のパッケージによって提供される仮想パッケージです: libboost-python1.67.0
libboost-python1.67.0-py35
以下のパッケージによって提供される仮想パッケージです: libboost-python1.67.0
libcaja-extension
以下のパッケージによって提供される仮想パッケージです: libcaja-extension1
libcomerr2 (= 1.44.5-1~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: libcom-err2
libcpufreq-dev
以下のパッケージによって提供される仮想パッケージです: libcpupower-dev
libcuda-10.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.1-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-10.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-5.0-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-304xx-cuda1, libcuda1, libnvidia-legacy-340xx-cuda1, libnvidia-legacy-390xx-cuda1
libcuda-5.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1, libcuda1, libnvidia-legacy-304xx-cuda1
libcuda-5.5-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1, libcuda1
libcuda-5.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-340xx-cuda1, libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-6.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1
libcuda-6.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1
libcuda-6.5-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-340xx-cuda1, libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-6.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1, libcuda1
libcuda-7.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-7.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-7.5-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1, libcuda1
libcuda-7.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-8.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-8.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.1-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.2-1
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda-9.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda.so.1 (= 390.138)
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-cuda1
libcuda.so.1 (= 418.152.00)
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda1-any
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-304xx-cuda1, libcuda1, libnvidia-legacy-340xx-cuda1, libnvidia-legacy-390xx-cuda1
libcxgb3-1
以下のパッケージによって提供される仮想パッケージです: ibverbs-providers
libdose3-ocaml-dev-f0jl4
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml-dev
libdose3-ocaml-dev-g3sn2
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml-dev
libdose3-ocaml-dev-h0ys6
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml-dev
libdose3-ocaml-dev-jpxm3
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml-dev
libdose3-ocaml-dev-ln4a8
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml-dev
libdose3-ocaml-dev-ue6v4
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml-dev
libdose3-ocaml-f0jl4
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml
libdose3-ocaml-g3sn2
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml
libdose3-ocaml-h0ys6
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml
libdose3-ocaml-jpxm3
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml
libdose3-ocaml-ln4a8
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml
libdose3-ocaml-ue6v4
以下のパッケージによって提供される仮想パッケージです: libdose3-ocaml
libegl-vendor
以下のパッケージによって提供される仮想パッケージです: nvidia-egl-icd, libegl-mesa0, nvidia-legacy-390xx-egl-icd
libertas-firmware
以下のパッケージによって提供される仮想パッケージです: firmware-libertas
libgdalcpp-dev
以下のパッケージによって提供される仮想パッケージです: libosmium2-dev
libgl-dev
以下のパッケージによって提供される仮想パッケージです: libgl1-mesa-dev
libgl1-nvidia-glx-any
以下のパッケージによって提供される仮想パッケージです: libgl1-nvidia-legacy-390xx-glvnd-glx, libgl1-nvidia-legacy-390xx-glx, libgl1-nvidia-legacy-304xx-glx, libgl1-nvidia-legacy-340xx-glx, libgl1-nvidia-glvnd-glx, libgl1-nvidia-glx
libglx-vendor
以下のパッケージによって提供される仮想パッケージです: libglx-nvidia0, libglx-mesa0, libglx-nvidia-legacy-390xx0
libgpgme11-dev (= 1.12.0-6~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: libgpgme-dev
libgwenhywfar-dev
以下のパッケージによって提供される仮想パッケージです: libgwenhywfar60-dev
libhwloc0
以下のパッケージによって提供される仮想パッケージです: libhwloc5
libhwloc1
以下のパッケージによって提供される仮想パッケージです: libhwloc5
libhwloc2
以下のパッケージによって提供される仮想パッケージです: libhwloc5
libhwloc3
以下のパッケージによって提供される仮想パッケージです: libhwloc5
libhwloc4
以下のパッケージによって提供される仮想パッケージです: libhwloc5
libidn2-0-dev (2.0.5-1~bpo9+1)
Internationalized domain names (IDNA2008/TR46) development files [dummy]
libidn2-0-dev
以下のパッケージによって提供される仮想パッケージです: libidn2-dev
libipathverbs1
以下のパッケージによって提供される仮想パッケージです: ibverbs-providers
libjs-normalize.css (= 8.0.0-3~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: node-normalize.css
liblasso-dev
以下のパッケージによって提供される仮想パッケージです: liblasso3-dev
liblasso0-python2.3
以下のパッケージによって提供される仮想パッケージです: python-lasso
libldap-dev
以下のパッケージによって提供される仮想パッケージです: libldap2-dev
liblog-any-adapter-perl
以下のパッケージによって提供される仮想パッケージです: liblog-any-perl
libmapscript-ruby
以下のパッケージによって提供される仮想パッケージです: ruby-mapscript
libmapscript-ruby1.8
以下のパッケージによって提供される仮想パッケージです: ruby-mapscript
libmapscript-ruby1.9.1
以下のパッケージによって提供される仮想パッケージです: ruby-mapscript
libmate-panel-applet4-1
以下のパッケージによって提供される仮想パッケージです: libmate-panel-applet-4-1
libmate-slab0-dev
以下のパッケージによって提供される仮想パッケージです: libmate-slab-dev
libmatedesktop
以下のパッケージによって提供される仮想パッケージです: libmate-desktop-2-17
libmatekbd
以下のパッケージによって提供される仮想パッケージです: libmatekbd4
libmatepanelapplet
以下のパッケージによって提供される仮想パッケージです: libmate-panel-applet-4-1
libmatepanelapplet-dev
以下のパッケージによって提供される仮想パッケージです: libmate-panel-applet-dev
libmatepanelapplet-doc
以下のパッケージによって提供される仮想パッケージです: libmate-panel-applet-doc
libmlx4-1
以下のパッケージによって提供される仮想パッケージです: ibverbs-providers
libmlx5-1
以下のパッケージによって提供される仮想パッケージです: ibverbs-providers
libmthca1
以下のパッケージによって提供される仮想パッケージです: ibverbs-providers
libnes1
以下のパッケージによって提供される仮想パッケージです: ibverbs-providers
libnvidia-cbl-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-cbl
libnvidia-cfg1-any
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-304xx-cfg1, libnvidia-legacy-390xx-cfg1, libnvidia-cfg1, libnvidia-legacy-340xx-cfg1
libnvidia-compiler-304.137
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-304xx-compiler
libnvidia-compiler-340.107
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-340xx-compiler
libnvidia-compiler-390.138
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-compiler
libnvidia-compiler-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-compiler
libnvidia-eglcore-340.107
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-340xx-eglcore
libnvidia-eglcore-390.138
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-eglcore
libnvidia-eglcore-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-eglcore
libnvidia-fatbinaryloader-390.138
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-fatbinaryloader
libnvidia-fatbinaryloader-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-fatbinaryloader
libnvidia-glcore-304.137
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-304xx-glcore
libnvidia-glcore-340.107
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-340xx-glcore
libnvidia-glcore-390.138
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-glcore
libnvidia-glcore-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-glcore
libnvidia-glvkspirv-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-glvkspirv
libnvidia-ml.so.1 (= 390.138)
以下のパッケージによって提供される仮想パッケージです: libnvidia-legacy-390xx-ml1
libnvidia-ml.so.1 (= 418.152.00)
以下のパッケージによって提供される仮想パッケージです: libnvidia-ml1
libnvidia-rtcore-418.152.00
以下のパッケージによって提供される仮想パッケージです: libnvidia-rtcore
libnvpair-dev
以下のパッケージによって提供される仮想パッケージです: libzfslinux-dev
libnx-x11-6-dev
以下のパッケージによって提供される仮想パッケージです: libnx-x11-dev
libopencl-1.1-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-1.2-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.0-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopendht-dev (1.5.0-2~bpo9+1)
Development files for the libopendht library
libopendht-dev
以下のパッケージによって提供される仮想パッケージです: libopendht-dev
libosmesa-dev
以下のパッケージによって提供される仮想パッケージです: libosmesa6-dev
libosmium-dev
以下のパッケージによって提供される仮想パッケージです: libosmium2-dev
libpari-gmp-tls6-dev
以下のパッケージによって提供される仮想パッケージです: libpari-dev
libphysfs-1.0-0
以下のパッケージによって提供される仮想パッケージです: libphysfs1
libpypy-dev
以下のパッケージによって提供される仮想パッケージです: pypy-dev
libqgis-customwidgets2.4.0
以下のパッケージによって提供される仮想パッケージです: libqgis-customwidgets
libqgis-customwidgets2.6.0
以下のパッケージによって提供される仮想パッケージです: libqgis-customwidgets
libqgis-customwidgets2.6.1
以下のパッケージによって提供される仮想パッケージです: libqgis-customwidgets
libreoffice-avmedia-backend
以下のパッケージによって提供される仮想パッケージです: libreoffice-avmedia-backend-vlc, libreoffice-avmedia-backend-gstreamer
libreoffice-bundled
以下のパッケージによって提供される仮想パッケージです: libreoffice-core
libreoffice-gtk-gnome
以下のパッケージによって提供される仮想パッケージです: libreoffice-gnome
libreoffice-help (= 6.1)
以下のパッケージによって提供される仮想パッケージです: libreoffice-help-sl, libreoffice-help-ko, libreoffice-help-eu, libreoffice-help-pt, libreoffice-help-ja, libreoffice-help-hu, libreoffice-help-om, libreoffice-help-km, libreoffice-help-de, libreoffice-help-es, libreoffice-help-ca, libreoffice-help-hi, libreoffice-help-et, libreoffice-help-tr, libreoffice-help-dz, libreoffice-help-da, libreoffice-help-vi, libreoffice-help-nl, libreoffice-help-en-gb, libreoffice-help-pl, libreoffice-help-zh-cn, libreoffice-help-sk, libreoffice-help-sv, libreoffice-help-ru, libreoffice-help-en-us, libreoffice-help-zh-tw, libreoffice-help-pt-br, libreoffice-help-fr, libreoffice-help-el, libreoffice-help-cs, libreoffice-help-gl, libreoffice-help-fi, libreoffice-help-it
libreoffice-l10n (= 6.1)
以下のパッケージによって提供される仮想パッケージです: libreoffice-l10n-ne, libreoffice-l10n-el, libreoffice-l10n-or, libreoffice-l10n-ga, libreoffice-l10n-ug, libreoffice-l10n-zu, libreoffice-l10n-vi, libreoffice-l10n-uz, libreoffice-l10n-en-gb, libreoffice-l10n-en-za, libreoffice-l10n-he, libreoffice-l10n-kk, libreoffice-l10n-fr, libreoffice-l10n-pt-br, libreoffice-l10n-nr, libreoffice-l10n-am, libreoffice-l10n-ml, libreoffice-l10n-sl, libreoffice-l10n-mn, libreoffice-l10n-ka, libreoffice-l10n-hu, libreoffice-l10n-hr, libreoffice-l10n-de, libreoffice-l10n-uk, libreoffice-l10n-tn, libreoffice-l10n-cs, libreoffice-l10n-lt, libreoffice-l10n-si, libreoffice-l10n-zh-cn, libreoffice-l10n-ru, libreoffice-l10n-sv, libreoffice-l10n-th, libreoffice-l10n-bn, libreoffice-l10n-gug, libreoffice-l10n-fa, libreoffice-l10n-dz, libreoffice-l10n-ro, libreoffice-l10n-af, libreoffice-l10n-da, libreoffice-l10n-ko, libreoffice-l10n-pt, libreoffice-l10n-id, libreoffice-l10n-gu, libreoffice-l10n-xh, libreoffice-l10n-ca, libreoffice-l10n-eo, libreoffice-l10n-tg, libreoffice-l10n-bs, libreoffice-l10n-sr, libreoffice-l10n-nn, libreoffice-l10n-nl, libreoffice-l10n-ar, libreoffice-l10n-pl, libreoffice-l10n-kmr, libreoffice-l10n-gd, libreoffice-l10n-mr, libreoffice-l10n-ta, libreoffice-l10n-zh-tw, libreoffice-l10n-ast, libreoffice-l10n-ts, libreoffice-l10n-rw, libreoffice-l10n-bg, libreoffice-l10n-eu, libreoffice-l10n-ja, libreoffice-l10n-om, libreoffice-l10n-gl, libreoffice-l10n-mk, libreoffice-l10n-fi, libreoffice-l10n-pa-in, libreoffice-l10n-it, libreoffice-l10n-br, libreoffice-l10n-ss, libreoffice-l10n-te, libreoffice-l10n-lv, libreoffice-l10n-st, libreoffice-l10n-nb, libreoffice-l10n-is, libreoffice-l10n-sk, libreoffice-l10n-as, libreoffice-l10n-hi, libreoffice-l10n-et, libreoffice-l10n-ve, libreoffice-l10n-nso, libreoffice-l10n-tr, libreoffice-l10n-be, libreoffice-l10n-cy, libreoffice-l10n-kn, libreoffice-l10n-oc, libreoffice-l10n-km, libreoffice-l10n-es
libreoffice-l10n-en-us
以下のパッケージによって提供される仮想パッケージです: libreoffice-common
libreoffice-ogltrans (1:6.1.5-3+deb10u4~bpo9+1)
transitional package for libreoffice-ogltrans
libreoffice-ogltrans
以下のパッケージによって提供される仮想パッケージです: libreoffice-impress
libreoffice-reportdesigner
以下のパッケージによって提供される仮想パッケージです: libreoffice-report-builder
libreoffice-style
以下のパッケージによって提供される仮想パッケージです: libreoffice-style-colibre, libreoffice-style-breeze, libreoffice-style-elementary, libreoffice-style-tango, libreoffice-style-sifr
libreoffice-style-hicontrast
以下のパッケージによって提供される仮想パッケージです: libreoffice-style-sifr
libslapi-2.4-2
以下のパッケージによって提供される仮想パッケージです: slapd
libsubunit-diff-perl
以下のパッケージによって提供される仮想パッケージです: libsubunit-perl
libtest-tester-perl
以下のパッケージによって提供される仮想パッケージです: libtest-simple-perl
libtest-use-ok-perl
以下のパッケージによって提供される仮想パッケージです: libtest-simple-perl
libtest2-asyncsubtest-perl
以下のパッケージによって提供される仮想パッケージです: libtest2-suite-perl
libtest2-perl
以下のパッケージによって提供される仮想パッケージです: libtest-simple-perl
libtest2-workflow-perl
以下のパッケージによって提供される仮想パッケージです: libtest2-suite-perl
libuutil-dev
以下のパッケージによって提供される仮想パッケージです: libzfslinux-dev
libwayland-egl1-mesa (18.2.8-2~bpo9+1)
移行用ダミーパッケージ
libwayland-egl1-mesa
以下のパッケージによって提供される仮想パッケージです: libwayland-egl1
libxcomp3-dev
以下のパッケージによって提供される仮想パッケージです: libxcomp-dev
libxcompshad3-dev
以下のパッケージによって提供される仮想パッケージです: libxcompshad-dev
libxerces-c3-dev
以下のパッケージによって提供される仮想パッケージです: libxerces-c-dev
libxerces-c3-doc
以下のパッケージによって提供される仮想パッケージです: libxerces-c-doc
libxerces-c3-samples
以下のパッケージによって提供される仮想パッケージです: libxerces-c-samples
lightdm-greeter
以下のパッケージによって提供される仮想パッケージです: arctica-greeter
lighttpd-mod-access
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-accesslog
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-alias
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-auth
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-authn-file
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-authn-ldap (1.4.53-4+deb10u1~bpo9+1)
Transitional dummy package for LDAP authentication for lighttpd
lighttpd-mod-authn-ldap
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-ldap
lighttpd-mod-authn-mysql (1.4.53-4+deb10u1~bpo9+1)
Transitional dummy package for MySQL authentication for lighttpd
lighttpd-mod-authn-mysql
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-mysql
lighttpd-mod-cgi
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-compress
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-deflate
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-dirlisting
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-evasive
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-evhost
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-expire
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-extforward
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-fastcgi
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-flv-streaming
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-indexfile
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-mysql-vhost (1.4.53-4+deb10u1~bpo9+1)
Transitional dummy package for lighttpd MySQL-based vhost config
lighttpd-mod-mysql-vhost
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-mysql
lighttpd-mod-openssl
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-proxy
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-redirect
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-rewrite
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-rrdtool
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-scgi
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-secdownload
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-setenv
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-simple-vhost
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-sockproxy
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-ssi
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-staticfile
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-status
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-uploadprogress
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-userdir
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-usertrack
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-vhostdb
以下のパッケージによって提供される仮想パッケージです: lighttpd
lighttpd-mod-vhostdb-ldap
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-ldap
lighttpd-mod-vhostdb-mysql
以下のパッケージによって提供される仮想パッケージです: lighttpd-modules-mysql
lighttpd-mod-wstunnel
以下のパッケージによって提供される仮想パッケージです: lighttpd
lime-forensics
以下のパッケージによって提供される仮想パッケージです: lime-forensics-dkms
linux-kernel-headers
以下のパッケージによって提供される仮想パッケージです: linux-libc-dev
linux-kernel-log-daemon
以下のパッケージによって提供される仮想パッケージです: rsyslog
linux-latest-image-dbg
以下のパッケージによって提供される仮想パッケージです: linux-image-loongson-3-dbg, linux-image-686-pae-dbg, linux-image-rt-arm64-dbg, linux-image-5kc-malta-dbg, linux-image-powerpc64le-dbg, linux-image-4kc-malta-dbg, linux-image-rt-armmp-dbg, linux-image-rpi-dbg, linux-image-686-dbg, linux-image-s390x-dbg, linux-image-armmp-dbg, linux-image-armmp-lpae-dbg, linux-image-rt-686-pae-dbg, linux-image-rt-amd64-dbg, linux-image-cloud-amd64-dbg, linux-image-marvell-dbg, linux-image-amd64-dbg, linux-image-arm64-dbg, linux-image-octeon-dbg
linux-latest-modules-4.19.0-0.bpo.9-4kc-malta
以下のパッケージによって提供される仮想パッケージです: linux-image-4kc-malta
linux-latest-modules-4.19.0-0.bpo.9-5kc-malta
以下のパッケージによって提供される仮想パッケージです: linux-image-5kc-malta
linux-latest-modules-4.19.0-0.bpo.9-686
以下のパッケージによって提供される仮想パッケージです: linux-image-686
linux-latest-modules-4.19.0-0.bpo.9-686-pae
以下のパッケージによって提供される仮想パッケージです: linux-image-686-pae
linux-latest-modules-4.19.0-0.bpo.9-amd64
以下のパッケージによって提供される仮想パッケージです: linux-image-amd64
linux-latest-modules-4.19.0-0.bpo.9-arm64
以下のパッケージによって提供される仮想パッケージです: linux-image-arm64
linux-latest-modules-4.19.0-0.bpo.9-armmp
以下のパッケージによって提供される仮想パッケージです: linux-image-armmp
linux-latest-modules-4.19.0-0.bpo.9-armmp-lpae
以下のパッケージによって提供される仮想パッケージです: linux-image-armmp-lpae
linux-latest-modules-4.19.0-0.bpo.9-cloud-amd64
以下のパッケージによって提供される仮想パッケージです: linux-image-cloud-amd64
linux-latest-modules-4.19.0-0.bpo.9-loongson-3
以下のパッケージによって提供される仮想パッケージです: linux-image-loongson-3
linux-latest-modules-4.19.0-0.bpo.9-marvell
以下のパッケージによって提供される仮想パッケージです: linux-image-marvell
linux-latest-modules-4.19.0-0.bpo.9-octeon
以下のパッケージによって提供される仮想パッケージです: linux-image-octeon
linux-latest-modules-4.19.0-0.bpo.9-powerpc64le
以下のパッケージによって提供される仮想パッケージです: linux-image-powerpc64le
linux-latest-modules-4.19.0-0.bpo.9-rpi
以下のパッケージによって提供される仮想パッケージです: linux-image-rpi
linux-latest-modules-4.19.0-0.bpo.9-rt-686-pae
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-686-pae
linux-latest-modules-4.19.0-0.bpo.9-rt-amd64
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-amd64
linux-latest-modules-4.19.0-0.bpo.9-rt-arm64
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-arm64
linux-latest-modules-4.19.0-0.bpo.9-rt-armmp
以下のパッケージによって提供される仮想パッケージです: linux-image-rt-armmp
linux-latest-modules-4.19.0-0.bpo.9-s390x
以下のパッケージによって提供される仮想パッケージです: linux-image-s390x
linux-tools-4.19
以下のパッケージによって提供される仮想パッケージです: linux-perf-4.19
live-boot-backend
以下のパッケージによって提供される仮想パッケージです: live-boot-initramfs-tools
logind (= 241-5~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
loop-modules
以下のパッケージによって提供される仮想パッケージです: loop-modules-4.19.0-0.bpo.9-686-pae-di, loop-modules-4.19.0-0.bpo.9-octeon-di, loop-modules-4.19.0-0.bpo.9-arm64-di, loop-modules-4.19.0-0.bpo.9-s390x-di, loop-modules-4.19.0-0.bpo.9-armmp-di, loop-modules-4.19.0-0.bpo.9-amd64-di, loop-modules-4.19.0-0.bpo.9-5kc-malta-di, loop-modules-4.19.0-0.bpo.9-powerpc64le-di, loop-modules-4.19.0-0.bpo.9-686-di, loop-modules-4.19.0-0.bpo.9-4kc-malta-di, loop-modules-4.19.0-0.bpo.9-marvell-di, loop-modules-4.19.0-0.bpo.9-loongson-3-di
lua5.1-dbi-common
以下のパッケージによって提供される仮想パッケージです: lua-dbi-common
lua5.1-dbi-mysql
以下のパッケージによって提供される仮想パッケージです: lua-dbi-mysql
lua5.1-dbi-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-mysql-dev
lua5.1-dbi-postgresql
以下のパッケージによって提供される仮想パッケージです: lua-dbi-postgresql
lua5.1-dbi-postgresql-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-postgresql-dev
lua5.1-dbi-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-dbi-sqlite3
lua5.1-dbi-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-sqlite3-dev
lua5.1-event
以下のパッケージによって提供される仮想パッケージです: lua-event
lua5.1-event-dev
以下のパッケージによって提供される仮想パッケージです: lua-event-dev
lua5.1-inspect
以下のパッケージによって提供される仮想パッケージです: lua-inspect
lua5.1-ldap
以下のパッケージによって提供される仮想パッケージです: lua-ldap
lua5.1-ldap-dev
以下のパッケージによって提供される仮想パッケージです: lua-ldap-dev
lua5.1-nvim
以下のパッケージによって提供される仮想パッケージです: lua-nvim
lua5.1-nvim-dev
以下のパッケージによって提供される仮想パッケージです: lua-nvim-dev
lua5.1-sec
以下のパッケージによって提供される仮想パッケージです: lua-sec
lua5.1-sec-dev
以下のパッケージによって提供される仮想パッケージです: lua-sec-dev
lua5.2-dbi-common
以下のパッケージによって提供される仮想パッケージです: lua-dbi-common
lua5.2-dbi-mysql
以下のパッケージによって提供される仮想パッケージです: lua-dbi-mysql
lua5.2-dbi-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-mysql-dev
lua5.2-dbi-postgresql
以下のパッケージによって提供される仮想パッケージです: lua-dbi-postgresql
lua5.2-dbi-postgresql-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-postgresql-dev
lua5.2-dbi-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-dbi-sqlite3
lua5.2-dbi-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-sqlite3-dev
lua5.2-event
以下のパッケージによって提供される仮想パッケージです: lua-event
lua5.2-event-dev
以下のパッケージによって提供される仮想パッケージです: lua-event-dev
lua5.2-inspect
以下のパッケージによって提供される仮想パッケージです: lua-inspect
lua5.2-ldap
以下のパッケージによって提供される仮想パッケージです: lua-ldap
lua5.2-ldap-dev
以下のパッケージによって提供される仮想パッケージです: lua-ldap-dev
lua5.2-nvim
以下のパッケージによって提供される仮想パッケージです: lua-nvim
lua5.2-nvim-dev
以下のパッケージによって提供される仮想パッケージです: lua-nvim-dev
lua5.2-sec
以下のパッケージによって提供される仮想パッケージです: lua-sec
lua5.2-sec-dev
以下のパッケージによって提供される仮想パッケージです: lua-sec-dev
lua5.3-dbi-common
以下のパッケージによって提供される仮想パッケージです: lua-dbi-common
lua5.3-dbi-mysql
以下のパッケージによって提供される仮想パッケージです: lua-dbi-mysql
lua5.3-dbi-mysql-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-mysql-dev
lua5.3-dbi-postgresql
以下のパッケージによって提供される仮想パッケージです: lua-dbi-postgresql
lua5.3-dbi-postgresql-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-postgresql-dev
lua5.3-dbi-sqlite3
以下のパッケージによって提供される仮想パッケージです: lua-dbi-sqlite3
lua5.3-dbi-sqlite3-dev
以下のパッケージによって提供される仮想パッケージです: lua-dbi-sqlite3-dev
lua5.3-event
以下のパッケージによって提供される仮想パッケージです: lua-event
lua5.3-event-dev
以下のパッケージによって提供される仮想パッケージです: lua-event-dev
lua5.3-inspect
以下のパッケージによって提供される仮想パッケージです: lua-inspect
lua5.3-ldap
以下のパッケージによって提供される仮想パッケージです: lua-ldap
lua5.3-ldap-dev
以下のパッケージによって提供される仮想パッケージです: lua-ldap-dev
lua5.3-sec
以下のパッケージによって提供される仮想パッケージです: lua-sec
lua5.3-sec-dev
以下のパッケージによって提供される仮想パッケージです: lua-sec-dev
lxc
以下のパッケージによって提供される仮想パッケージです: lava-lxc-mocker
mail-reader
以下のパッケージによって提供される仮想パッケージです: sylpheed, claws-mail
mail-transport-agent
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-light, exim4-daemon-heavy, nullmailer
mailman3-core (= 3.1.1-5)
以下のパッケージによって提供される仮想パッケージです: mailman3
mailman3-core-doc (= 3.1.1-5)
以下のパッケージによって提供される仮想パッケージです: mailman3-doc
mate
以下のパッケージによって提供される仮想パッケージです: mate-desktop-environment
mate-extras
以下のパッケージによって提供される仮想パッケージです: mate-desktop-environment-extras
mate-text-editor
以下のパッケージによって提供される仮想パッケージです: pluma
md-modules
以下のパッケージによって提供される仮想パッケージです: md-modules-4.19.0-0.bpo.9-686-pae-di, md-modules-4.19.0-0.bpo.9-amd64-di, md-modules-4.19.0-0.bpo.9-octeon-di, md-modules-4.19.0-0.bpo.9-686-di, md-modules-4.19.0-0.bpo.9-marvell-di, md-modules-4.19.0-0.bpo.9-5kc-malta-di, md-modules-4.19.0-0.bpo.9-armmp-di, md-modules-4.19.0-0.bpo.9-s390x-di, md-modules-4.19.0-0.bpo.9-powerpc64le-di, md-modules-4.19.0-0.bpo.9-4kc-malta-di, md-modules-4.19.0-0.bpo.9-loongson-3-di, md-modules-4.19.0-0.bpo.9-arm64-di
mediawiki-extensions-confirmedit
以下のパッケージによって提供される仮想パッケージです: mediawiki
mediawiki-extensions-geshi
以下のパッケージによって提供される仮想パッケージです: mediawiki
minix-modules
以下のパッケージによって提供される仮想パッケージです: minix-modules-4.19.0-0.bpo.9-octeon-di, minix-modules-4.19.0-0.bpo.9-marvell-di, minix-modules-4.19.0-0.bpo.9-5kc-malta-di, minix-modules-4.19.0-0.bpo.9-loongson-3-di, minix-modules-4.19.0-0.bpo.9-4kc-malta-di
mmc-core-modules
以下のパッケージによって提供される仮想パッケージです: mmc-core-modules-4.19.0-0.bpo.9-5kc-malta-di, kernel-image-4.19.0-0.bpo.9-arm64-di, mmc-core-modules-4.19.0-0.bpo.9-marvell-di, mmc-core-modules-4.19.0-0.bpo.9-686-pae-di, mmc-core-modules-4.19.0-0.bpo.9-4kc-malta-di, mmc-core-modules-4.19.0-0.bpo.9-amd64-di, mmc-core-modules-4.19.0-0.bpo.9-686-di, kernel-image-4.19.0-0.bpo.9-armmp-di
mmc-modules
以下のパッケージによって提供される仮想パッケージです: mmc-modules-4.19.0-0.bpo.9-4kc-malta-di, mmc-modules-4.19.0-0.bpo.9-686-pae-di, mmc-modules-4.19.0-0.bpo.9-5kc-malta-di, mmc-modules-4.19.0-0.bpo.9-686-di, mmc-modules-4.19.0-0.bpo.9-armmp-di, mmc-modules-4.19.0-0.bpo.9-arm64-di, mmc-modules-4.19.0-0.bpo.9-amd64-di, mmc-modules-4.19.0-0.bpo.9-marvell-di
mouse-modules
以下のパッケージによって提供される仮想パッケージです: mouse-modules-4.19.0-0.bpo.9-686-pae-di, mouse-modules-4.19.0-0.bpo.9-marvell-di, mouse-modules-4.19.0-0.bpo.9-amd64-di, mouse-modules-4.19.0-0.bpo.9-686-di, mouse-modules-4.19.0-0.bpo.9-powerpc64le-di, mouse-modules-4.19.0-0.bpo.9-5kc-malta-di, mouse-modules-4.19.0-0.bpo.9-4kc-malta-di
mr
以下のパッケージによって提供される仮想パッケージです: myrepos
mscore
以下のパッケージによって提供される仮想パッケージです: musescore
mscore-common
以下のパッケージによって提供される仮想パッケージです: musescore-common
msgpack-python
以下のパッケージによって提供される仮想パッケージです: python-msgpack
mtd-core-modules
以下のパッケージによって提供される仮想パッケージです: mtd-core-modules-4.19.0-0.bpo.9-686-pae-di, mtd-core-modules-4.19.0-0.bpo.9-marvell-di, mtd-core-modules-4.19.0-0.bpo.9-5kc-malta-di, mtd-core-modules-4.19.0-0.bpo.9-loongson-3-di, mtd-core-modules-4.19.0-0.bpo.9-powerpc64le-di, mtd-core-modules-4.19.0-0.bpo.9-686-di, mtd-core-modules-4.19.0-0.bpo.9-s390x-di, mtd-core-modules-4.19.0-0.bpo.9-arm64-di, mtd-core-modules-4.19.0-0.bpo.9-4kc-malta-di, kernel-image-4.19.0-0.bpo.9-armmp-di, mtd-core-modules-4.19.0-0.bpo.9-amd64-di
mtd-modules
以下のパッケージによって提供される仮想パッケージです: mtd-modules-4.19.0-0.bpo.9-armmp-di, mtd-modules-4.19.0-0.bpo.9-marvell-di
multipath-modules
以下のパッケージによって提供される仮想パッケージです: multipath-modules-4.19.0-0.bpo.9-s390x-di, multipath-modules-4.19.0-0.bpo.9-686-di, multipath-modules-4.19.0-0.bpo.9-4kc-malta-di, multipath-modules-4.19.0-0.bpo.9-octeon-di, multipath-modules-4.19.0-0.bpo.9-powerpc64le-di, multipath-modules-4.19.0-0.bpo.9-marvell-di, multipath-modules-4.19.0-0.bpo.9-686-pae-di, multipath-modules-4.19.0-0.bpo.9-armmp-di, multipath-modules-4.19.0-0.bpo.9-loongson-3-di, multipath-modules-4.19.0-0.bpo.9-5kc-malta-di, multipath-modules-4.19.0-0.bpo.9-amd64-di, multipath-modules-4.19.0-0.bpo.9-arm64-di
munin-plugins
以下のパッケージによって提供される仮想パッケージです: munin-plugins-core
musescore-compatible-soundfont
以下のパッケージによって提供される仮想パッケージです: musescore-general-soundfont, fluidr3mono-gm-soundfont, musescore-general-soundfont-lossless, musescore-general-soundfont-small
musescore-general-soundfont (0.1.4-1~bpo9+1)
General SoundFont from MuseScore (full version)
musescore-general-soundfont
以下のパッケージによって提供される仮想パッケージです: musescore-general-soundfont-small
nagios-plugins
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins
nagios-plugins-basic
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins-basic
nagios-plugins-standard
以下のパッケージによって提供される仮想パッケージです: monitoring-plugins-standard
nbd-modules
以下のパッケージによって提供される仮想パッケージです: nbd-modules-4.19.0-0.bpo.9-4kc-malta-di, nbd-modules-4.19.0-0.bpo.9-686-pae-di, nbd-modules-4.19.0-0.bpo.9-5kc-malta-di, nbd-modules-4.19.0-0.bpo.9-powerpc64le-di, nbd-modules-4.19.0-0.bpo.9-s390x-di, nbd-modules-4.19.0-0.bpo.9-loongson-3-di, nbd-modules-4.19.0-0.bpo.9-marvell-di, nbd-modules-4.19.0-0.bpo.9-octeon-di, nbd-modules-4.19.0-0.bpo.9-amd64-di, nbd-modules-4.19.0-0.bpo.9-686-di, nbd-modules-4.19.0-0.bpo.9-arm64-di, nbd-modules-4.19.0-0.bpo.9-armmp-di
news-reader
以下のパッケージによって提供される仮想パッケージです: sylpheed, claws-mail
nfs-modules
以下のパッケージによって提供される仮想パッケージです: nfs-modules-4.19.0-0.bpo.9-loongson-3-di
nginx (1.14.1-1~bpo9+1)
小さくて強力で拡張性のあるウェブ/プロキシサーバ
nginx
以下のパッケージによって提供される仮想パッケージです: nginx-full, nginx-light, nginx-extras
nic-extra-modules
以下のパッケージによって提供される仮想パッケージです: nic-modules-4.19.0-0.bpo.9-powerpc64le-di, nic-modules-4.19.0-0.bpo.9-amd64-di, nic-modules-4.19.0-0.bpo.9-loongson-3-di, nic-modules-4.19.0-0.bpo.9-armmp-di, nic-modules-4.19.0-0.bpo.9-octeon-di, nic-modules-4.19.0-0.bpo.9-4kc-malta-di, nic-modules-4.19.0-0.bpo.9-s390x-di, nic-modules-4.19.0-0.bpo.9-686-di, nic-modules-4.19.0-0.bpo.9-marvell-di, nic-modules-4.19.0-0.bpo.9-arm64-di, nic-modules-4.19.0-0.bpo.9-686-pae-di, nic-modules-4.19.0-0.bpo.9-5kc-malta-di
nic-modules
以下のパッケージによって提供される仮想パッケージです: nic-modules-4.19.0-0.bpo.9-loongson-3-di, nic-modules-4.19.0-0.bpo.9-powerpc64le-di, nic-modules-4.19.0-0.bpo.9-amd64-di, nic-modules-4.19.0-0.bpo.9-armmp-di, nic-modules-4.19.0-0.bpo.9-s390x-di, nic-modules-4.19.0-0.bpo.9-686-di, nic-modules-4.19.0-0.bpo.9-marvell-di, nic-modules-4.19.0-0.bpo.9-arm64-di, nic-modules-4.19.0-0.bpo.9-octeon-di, nic-modules-4.19.0-0.bpo.9-4kc-malta-di, nic-modules-4.19.0-0.bpo.9-5kc-malta-di, nic-modules-4.19.0-0.bpo.9-686-pae-di
nic-pcmcia-modules
以下のパッケージによって提供される仮想パッケージです: nic-pcmcia-modules-4.19.0-0.bpo.9-amd64-di, nic-pcmcia-modules-4.19.0-0.bpo.9-686-di, nic-pcmcia-modules-4.19.0-0.bpo.9-686-pae-di
nic-shared-modules
以下のパッケージによって提供される仮想パッケージです: nic-shared-modules-4.19.0-0.bpo.9-4kc-malta-di, nic-shared-modules-4.19.0-0.bpo.9-powerpc64le-di, nic-shared-modules-4.19.0-0.bpo.9-loongson-3-di, nic-shared-modules-4.19.0-0.bpo.9-5kc-malta-di, nic-shared-modules-4.19.0-0.bpo.9-686-di, nic-shared-modules-4.19.0-0.bpo.9-amd64-di, nic-shared-modules-4.19.0-0.bpo.9-armmp-di, nic-shared-modules-4.19.0-0.bpo.9-arm64-di, nic-shared-modules-4.19.0-0.bpo.9-686-pae-di, nic-shared-modules-4.19.0-0.bpo.9-marvell-di, nic-shared-modules-4.19.0-0.bpo.9-octeon-di
nic-usb-modules
以下のパッケージによって提供される仮想パッケージです: nic-usb-modules-4.19.0-0.bpo.9-arm64-di, nic-usb-modules-4.19.0-0.bpo.9-686-pae-di, nic-usb-modules-4.19.0-0.bpo.9-686-di, nic-usb-modules-4.19.0-0.bpo.9-powerpc64le-di, nic-usb-modules-4.19.0-0.bpo.9-octeon-di, nic-usb-modules-4.19.0-0.bpo.9-armmp-di, nic-usb-modules-4.19.0-0.bpo.9-4kc-malta-di, nic-usb-modules-4.19.0-0.bpo.9-amd64-di, nic-usb-modules-4.19.0-0.bpo.9-loongson-3-di, nic-usb-modules-4.19.0-0.bpo.9-marvell-di, nic-usb-modules-4.19.0-0.bpo.9-5kc-malta-di
nic-wireless-modules
以下のパッケージによって提供される仮想パッケージです: nic-wireless-modules-4.19.0-0.bpo.9-4kc-malta-di, nic-wireless-modules-4.19.0-0.bpo.9-5kc-malta-di, nic-wireless-modules-4.19.0-0.bpo.9-octeon-di, nic-wireless-modules-4.19.0-0.bpo.9-armmp-di, nic-wireless-modules-4.19.0-0.bpo.9-686-pae-di, nic-wireless-modules-4.19.0-0.bpo.9-loongson-3-di, nic-wireless-modules-4.19.0-0.bpo.9-amd64-di, nic-wireless-modules-4.19.0-0.bpo.9-686-di, nic-wireless-modules-4.19.0-0.bpo.9-arm64-di, nic-wireless-modules-4.19.0-0.bpo.9-powerpc64le-di
no-libcuda1
以下のパッケージによって提供される仮想パッケージです: libcudart9.1
node-acorn-node (= 1.3.0)
以下のパッケージによって提供される仮想パッケージです: node-acorn
nodejs-abi-57
以下のパッケージによって提供される仮想パッケージです: nodejs
notification-daemon
以下のパッケージによって提供される仮想パッケージです: mate-notification-daemon
nvidia-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-alternative
nvidia-driver-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-driver, nvidia-driver
nvidia-driver-bin-304.137
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-304xx-driver-bin
nvidia-driver-bin-340.107
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-driver-bin
nvidia-driver-bin-390.138
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-driver-bin
nvidia-driver-bin-418.152.00
以下のパッケージによって提供される仮想パッケージです: nvidia-driver-bin
nvidia-driver-libs-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-driver-libs-nonglvnd, nvidia-legacy-390xx-driver-libs, nvidia-driver-libs, nvidia-driver-libs-nonglvnd
nvidia-glx-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-driver, nvidia-legacy-390xx-driver, nvidia-legacy-304xx-driver, nvidia-driver
nvidia-kernel-418.152.00
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-dkms
nvidia-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-support
nvidia-kernel-support-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-kernel-support, nvidia-kernel-support, nvidia-legacy-390xx-kernel-support, nvidia-legacy-304xx-kernel-support
nvidia-legacy-304xx-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-304xx-alternative
nvidia-legacy-304xx-kernel-304.137
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-304xx-kernel-dkms
nvidia-legacy-304xx-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-304xx-kernel-support
nvidia-legacy-340xx-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-alternative
nvidia-legacy-340xx-kernel-340.107
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-kernel-dkms
nvidia-legacy-340xx-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-kernel-support
nvidia-legacy-390xx-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-alternative
nvidia-legacy-390xx-kernel-390.138
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-kernel-dkms
nvidia-legacy-390xx-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-kernel-support
nvidia-settings-gtk-390.87
以下のパッケージによって提供される仮想パッケージです: nvidia-settings-legacy-390xx
nvidia-settings-gtk-418.56
以下のパッケージによって提供される仮想パッケージです: nvidia-settings
nvidia-vulkan-icd-any
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-vulkan-icd, nvidia-vulkan-icd, nvidia-nonglvnd-vulkan-icd, nvidia-legacy-390xx-nonglvnd-vulkan-icd
objc-compiler
以下のパッケージによって提供される仮想パッケージです: clang-6.0, clang-5.0
opencl-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-340xx-opencl-icd, nvidia-opencl-icd, nvidia-legacy-304xx-opencl-icd, mesa-opencl-icd, nvidia-legacy-390xx-opencl-icd
openid-connect-provider
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
openid-connect-relying-party
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
openjdk-11-jre-zero (11.0.6+10-1~bpo9+1 [amd64, arm64, i386, ppc64el, s390x], 11.0.4+11-1~bpo9+1 [armhf])
Alternative JVM for OpenJDK, using Zero
openjdk-11-jre-zero
以下のパッケージによって提供される仮想パッケージです: openjdk-11-jre-headless
openldap-utils
以下のパッケージによって提供される仮想パッケージです: ldap-utils
pata-modules
以下のパッケージによって提供される仮想パッケージです: pata-modules-4.19.0-0.bpo.9-4kc-malta-di, pata-modules-4.19.0-0.bpo.9-loongson-3-di, pata-modules-4.19.0-0.bpo.9-686-di, pata-modules-4.19.0-0.bpo.9-armmp-di, pata-modules-4.19.0-0.bpo.9-octeon-di, pata-modules-4.19.0-0.bpo.9-5kc-malta-di, pata-modules-4.19.0-0.bpo.9-amd64-di, pata-modules-4.19.0-0.bpo.9-686-pae-di
pcmcia-modules
以下のパッケージによって提供される仮想パッケージです: pcmcia-modules-4.19.0-0.bpo.9-amd64-di, pcmcia-modules-4.19.0-0.bpo.9-686-di, pcmcia-modules-4.19.0-0.bpo.9-686-pae-di
pcmcia-storage-modules
以下のパッケージによって提供される仮想パッケージです: pcmcia-storage-modules-4.19.0-0.bpo.9-amd64-di, pcmcia-storage-modules-4.19.0-0.bpo.9-686-di, pcmcia-storage-modules-4.19.0-0.bpo.9-686-pae-di
pd
以下のパッケージによって提供される仮想パッケージです: puredata-core
pd-utils
以下のパッケージによって提供される仮想パッケージです: puredata-utils
pdf-viewer
以下のパッケージによって提供される仮想パッケージです: atril
perl-mapscript
以下のパッケージによって提供される仮想パッケージです: libmapscript-perl
plt-scheme
以下のパッケージによって提供される仮想パッケージです: racket
plt-scheme-doc
以下のパッケージによって提供される仮想パッケージです: racket-doc
polkit-1-auth-agent
以下のパッケージによって提供される仮想パッケージです: mate-polkit
pop3-server
以下のパッケージによって提供される仮想パッケージです: dovecot-pop3d
postbooks-schema
以下のパッケージによって提供される仮想パッケージです: postbooks-schema-demo, postbooks-schema-empty, postbooks-schema-quickstart
postscript-viewer
以下のパッケージによって提供される仮想パッケージです: atril
ppp-modules
以下のパッケージによって提供される仮想パッケージです: ppp-modules-4.19.0-0.bpo.9-4kc-malta-di, ppp-modules-4.19.0-0.bpo.9-armmp-di, ppp-modules-4.19.0-0.bpo.9-marvell-di, ppp-modules-4.19.0-0.bpo.9-686-pae-di, ppp-modules-4.19.0-0.bpo.9-686-di, ppp-modules-4.19.0-0.bpo.9-octeon-di, ppp-modules-4.19.0-0.bpo.9-5kc-malta-di, ppp-modules-4.19.0-0.bpo.9-loongson-3-di, ppp-modules-4.19.0-0.bpo.9-amd64-di, ppp-modules-4.19.0-0.bpo.9-powerpc64le-di, ppp-modules-4.19.0-0.bpo.9-arm64-di
pypy-abi-41
以下のパッケージによって提供される仮想パッケージです: pypy
pypy-cffi (= 1.12.0)
以下のパッケージによって提供される仮想パッケージです: pypy-lib
pypy-cffi-backend-api-10241
以下のパッケージによって提供される仮想パッケージです: pypy-lib
pypy-cffi-backend-api-max (= 10495)
以下のパッケージによって提供される仮想パッケージです: pypy-lib
pypy-cffi-backend-api-min (= 9729)
以下のパッケージによって提供される仮想パッケージです: pypy-lib
python-clang-x.y
以下のパッケージによって提供される仮想パッケージです: python-clang-6.0, python-clang-5.0
python-icinga2
以下のパッケージによって提供される仮想パッケージです: icinga2-common
python-lldb-x.y
以下のパッケージによって提供される仮想パッケージです: python-lldb-6.0, python-lldb-5.0
python-matrix-synapse-ldap3
以下のパッケージによって提供される仮想パッケージです: matrix-synapse-ldap3
python2.7-ayatana-appindicator
以下のパッケージによって提供される仮想パッケージです: python-ayatana-appindicator
python2.7-breezy
以下のパッケージによって提供される仮想パッケージです: python-breezy
python2.7-breezy.tests
以下のパッケージによって提供される仮想パッケージです: python-breezy.tests
python2.7-canonicaljson
以下のパッケージによって提供される仮想パッケージです: python-canonicaljson
python2.7-cmd2
以下のパッケージによって提供される仮想パッケージです: python-cmd2
python2.7-confget
以下のパッケージによって提供される仮想パッケージです: python-confget
python2.7-cvxopt
以下のパッケージによって提供される仮想パッケージです: python-cvxopt
python2.7-derpconf
以下のパッケージによって提供される仮想パッケージです: python-derpconf
python2.7-fastimport
以下のパッケージによって提供される仮想パッケージです: python-fastimport
python2.7-gpg
以下のパッケージによって提供される仮想パッケージです: python-gpg
python2.7-gps
以下のパッケージによって提供される仮想パッケージです: python-gps
python2.7-imobiledevice
以下のパッケージによって提供される仮想パッケージです: python-imobiledevice
python2.7-lasso
以下のパッケージによって提供される仮想パッケージです: python-lasso
python2.7-louis
以下のパッケージによって提供される仮想パッケージです: python-louis
python2.7-lxml
以下のパッケージによって提供される仮想パッケージです: python-lxml
python2.7-mapscript
以下のパッケージによって提供される仮想パッケージです: python-mapscript
python2.7-nfs-ganesha
以下のパッケージによって提供される仮想パッケージです: python-nfs-ganesha
python2.7-nlopt
以下のパッケージによって提供される仮想パッケージです: python-nlopt
python2.7-ow
以下のパッケージによって提供される仮想パッケージです: python-ow
python2.7-ownet
以下のパッケージによって提供される仮想パッケージです: python-ownet
python2.7-phonenumbers
以下のパッケージによって提供される仮想パッケージです: python-phonenumbers
python2.7-protobuf
以下のパッケージによって提供される仮想パッケージです: python-protobuf
python2.7-pydenticon
以下のパッケージによって提供される仮想パッケージです: python-pydenticon
python2.7-pymodbus
以下のパッケージによって提供される仮想パッケージです: python-pymodbus
python2.7-pyosmium
以下のパッケージによって提供される仮想パッケージです: python-pyosmium
python2.7-qgis
以下のパッケージによって提供される仮想パッケージです: python-qgis
python2.7-signedjson
以下のパッケージによって提供される仮想パッケージです: python-signedjson
python2.7-sqlalchemy-ext
以下のパッケージによって提供される仮想パッケージです: python-sqlalchemy-ext
python2.7-statsmodels
以下のパッケージによって提供される仮想パッケージです: python-statsmodels
python2.7-stetl
以下のパッケージによって提供される仮想パッケージです: python-stetl
python2.7-talloc
以下のパッケージによって提供される仮想パッケージです: python-talloc
python2.7-twisted
以下のパッケージによって提供される仮想パッケージです: python-twisted
python2.7-twisted-bin
以下のパッケージによって提供される仮想パッケージです: python-twisted-bin
python2.7-twisted-core
以下のパッケージによって提供される仮想パッケージです: python-twisted-core
python2.7-unpaddedbase64
以下のパッケージによって提供される仮想パッケージです: python-unpaddedbase64
python2.7-xapian
以下のパッケージによって提供される仮想パッケージです: python-xapian
python3-expeyes
以下のパッケージによって提供される仮想パッケージです: python-expeyes
python3-matrix-synapse-ldap3
以下のパッケージによって提供される仮想パッケージです: matrix-synapse-ldap3
python3.5-breezy
以下のパッケージによって提供される仮想パッケージです: python3-breezy
python3.5-gpg
以下のパッケージによって提供される仮想パッケージです: python3-gpg
python3.5-lxml
以下のパッケージによって提供される仮想パッケージです: python3-lxml
python3.5-lxml-dbg
以下のパッケージによって提供される仮想パッケージです: python3-lxml-dbg
python3.5-protobuf
以下のパッケージによって提供される仮想パッケージです: python3-protobuf
python3.5-pyosmium
以下のパッケージによって提供される仮想パッケージです: python3-pyosmium
python3.5-xapian
以下のパッケージによって提供される仮想パッケージです: python3-xapian
qgis-dev
以下のパッケージによって提供される仮想パッケージです: libqgis-dev
qgis-mapserver
以下のパッケージによって提供される仮想パッケージです: qgis-server
rancid-core
以下のパッケージによって提供される仮想パッケージです: rancid
rancid-util
以下のパッケージによって提供される仮想パッケージです: rancid
rgrep
以下のパッケージによって提供される仮想パッケージです: grep
rtc-modules
以下のパッケージによって提供される仮想パッケージです: kernel-image-4.19.0-0.bpo.9-loongson-3-di, kernel-image-4.19.0-0.bpo.9-686-di, kernel-image-4.19.0-0.bpo.9-686-pae-di, rtc-modules-4.19.0-0.bpo.9-octeon-di, kernel-image-4.19.0-0.bpo.9-4kc-malta-di, kernel-image-4.19.0-0.bpo.9-octeon-di, kernel-image-4.19.0-0.bpo.9-marvell-di, kernel-image-4.19.0-0.bpo.9-5kc-malta-di
ruby-flipper-active-record (= 0.13.0-3~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: ruby-flipper
ruby-flipper-active-support-cache-store (= 0.13.0-3~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: ruby-flipper
ruby-gitaly-proto (= 0.123.0+dfsg-2~bpo9+1)
以下のパッケージによって提供される仮想パッケージです: ruby-gitaly
ruby-rbnacl-libsodium
以下のパッケージによって提供される仮想パッケージです: ruby-rbnacl
saml-identity-provider
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
saml-service-provider
以下のパッケージによって提供される仮想パッケージです: lemonldap-ng
sass
以下のパッケージによって提供される仮想パッケージです: ruby-sass
sata-modules
以下のパッケージによって提供される仮想パッケージです: sata-modules-4.19.0-0.bpo.9-octeon-di, sata-modules-4.19.0-0.bpo.9-arm64-di, sata-modules-4.19.0-0.bpo.9-686-di, sata-modules-4.19.0-0.bpo.9-5kc-malta-di, sata-modules-4.19.0-0.bpo.9-686-pae-di, sata-modules-4.19.0-0.bpo.9-armmp-di, sata-modules-4.19.0-0.bpo.9-amd64-di, sata-modules-4.19.0-0.bpo.9-loongson-3-di, sata-modules-4.19.0-0.bpo.9-4kc-malta-di, sata-modules-4.19.0-0.bpo.9-powerpc64le-di, sata-modules-4.19.0-0.bpo.9-marvell-di
scsi-core-modules
以下のパッケージによって提供される仮想パッケージです: scsi-core-modules-4.19.0-0.bpo.9-armmp-di, scsi-core-modules-4.19.0-0.bpo.9-686-pae-di, scsi-core-modules-4.19.0-0.bpo.9-marvell-di, scsi-core-modules-4.19.0-0.bpo.9-5kc-malta-di, scsi-core-modules-4.19.0-0.bpo.9-powerpc64le-di, scsi-core-modules-4.19.0-0.bpo.9-4kc-malta-di, scsi-core-modules-4.19.0-0.bpo.9-arm64-di, scsi-core-modules-4.19.0-0.bpo.9-octeon-di, scsi-core-modules-4.19.0-0.bpo.9-s390x-di, scsi-core-modules-4.19.0-0.bpo.9-loongson-3-di, scsi-core-modules-4.19.0-0.bpo.9-686-di, scsi-core-modules-4.19.0-0.bpo.9-amd64-di
scsi-modules
以下のパッケージによって提供される仮想パッケージです: scsi-modules-4.19.0-0.bpo.9-amd64-di, scsi-modules-4.19.0-0.bpo.9-4kc-malta-di, scsi-modules-4.19.0-0.bpo.9-s390x-di, scsi-modules-4.19.0-0.bpo.9-5kc-malta-di, scsi-modules-4.19.0-0.bpo.9-686-pae-di, scsi-modules-4.19.0-0.bpo.9-armmp-di, scsi-modules-4.19.0-0.bpo.9-arm64-di, scsi-modules-4.19.0-0.bpo.9-loongson-3-di, scsi-modules-4.19.0-0.bpo.9-octeon-di, scsi-modules-4.19.0-0.bpo.9-powerpc64le-di, scsi-modules-4.19.0-0.bpo.9-686-di
scsi-nic-modules
以下のパッケージによって提供される仮想パッケージです: scsi-nic-modules-4.19.0-0.bpo.9-amd64-di, scsi-nic-modules-4.19.0-0.bpo.9-armmp-di, scsi-nic-modules-4.19.0-0.bpo.9-powerpc64le-di, scsi-nic-modules-4.19.0-0.bpo.9-octeon-di, scsi-nic-modules-4.19.0-0.bpo.9-5kc-malta-di, scsi-nic-modules-4.19.0-0.bpo.9-arm64-di, scsi-nic-modules-4.19.0-0.bpo.9-loongson-3-di, scsi-nic-modules-4.19.0-0.bpo.9-686-di, scsi-nic-modules-4.19.0-0.bpo.9-4kc-malta-di, scsi-nic-modules-4.19.0-0.bpo.9-686-pae-di
serial-modules
以下のパッケージによって提供される仮想パッケージです: serial-modules-4.19.0-0.bpo.9-amd64-di, serial-modules-4.19.0-0.bpo.9-powerpc64le-di, serial-modules-4.19.0-0.bpo.9-686-pae-di, serial-modules-4.19.0-0.bpo.9-686-di
slapd-smbk5pwd (2.4.47+dfsg-3+deb10u2~bpo9+1)
transitional package for slapd-contrib
slapd-smbk5pwd
以下のパッケージによって提供される仮想パッケージです: slapd-contrib
sound-modules
以下のパッケージによって提供される仮想パッケージです: sound-modules-4.19.0-0.bpo.9-5kc-malta-di, sound-modules-4.19.0-0.bpo.9-4kc-malta-di, sound-modules-4.19.0-0.bpo.9-octeon-di, sound-modules-4.19.0-0.bpo.9-loongson-3-di, sound-modules-4.19.0-0.bpo.9-amd64-di, sound-modules-4.19.0-0.bpo.9-686-di, sound-modules-4.19.0-0.bpo.9-686-pae-di
speakup-modules
以下のパッケージによって提供される仮想パッケージです: speakup-modules-4.19.0-0.bpo.9-loongson-3-di, speakup-modules-4.19.0-0.bpo.9-amd64-di, speakup-modules-4.19.0-0.bpo.9-686-di, speakup-modules-4.19.0-0.bpo.9-686-pae-di
spl-modules
以下のパッケージによって提供される仮想パッケージです: spl-dkms
squashfs-modules
以下のパッケージによって提供される仮想パッケージです: squashfs-modules-4.19.0-0.bpo.9-686-pae-di, squashfs-modules-4.19.0-0.bpo.9-686-di, squashfs-modules-4.19.0-0.bpo.9-loongson-3-di, squashfs-modules-4.19.0-0.bpo.9-amd64-di, squashfs-modules-4.19.0-0.bpo.9-powerpc64le-di, squashfs-modules-4.19.0-0.bpo.9-marvell-di, squashfs-modules-4.19.0-0.bpo.9-armmp-di, squashfs-modules-4.19.0-0.bpo.9-4kc-malta-di, squashfs-modules-4.19.0-0.bpo.9-5kc-malta-di, squashfs-modules-4.19.0-0.bpo.9-arm64-di, squashfs-modules-4.19.0-0.bpo.9-octeon-di
stun-server
以下のパッケージによって提供される仮想パッケージです: coturn, ejabberd
stunnel
以下のパッケージによって提供される仮想パッケージです: stunnel4
system-log-daemon
以下のパッケージによって提供される仮想パッケージです: rsyslog
tesseract-ocr-lang
以下のパッケージによって提供される仮想パッケージです: tesseract-ocr-uzb-cyrl, tesseract-ocr-cym, tesseract-ocr-chi-sim, tesseract-ocr-div, tesseract-ocr-script-armn, tesseract-ocr-sun, tesseract-ocr-slk, tesseract-ocr-script-hebr, tesseract-ocr-swa, tesseract-ocr-script-tibt, tesseract-ocr-script-orya, tesseract-ocr-spa-old, tesseract-ocr-kir, tesseract-ocr-script-thaa, tesseract-ocr-tel, tesseract-ocr-srp-latn, tesseract-ocr-asm, tesseract-ocr-chi-sim-vert, tesseract-ocr-glg, tesseract-ocr-chi-tra, tesseract-ocr-script-gujr, tesseract-ocr-lit, tesseract-ocr-mar, tesseract-ocr-sin, tesseract-ocr-amh, tesseract-ocr-gle, tesseract-ocr-script-guru, tesseract-ocr-msa, tesseract-ocr-script-hant-vert, tesseract-ocr-yid, tesseract-ocr-fra, tesseract-ocr-deu, tesseract-ocr-script-hans, tesseract-ocr-script-telu, tesseract-ocr-est, tesseract-ocr-hrv, tesseract-ocr-script-cyrl, tesseract-ocr-kmr, tesseract-ocr-ara, tesseract-ocr-script-syrc, tesseract-ocr-kor-vert, tesseract-ocr-nep, tesseract-ocr-aze-cyrl, tesseract-ocr-yor, tesseract-ocr-mal, tesseract-ocr-mon, tesseract-ocr-ind, tesseract-ocr-osd, tesseract-ocr-khm, tesseract-ocr-enm, tesseract-ocr-jav, tesseract-ocr-ces, tesseract-ocr-frm, tesseract-ocr-mya, tesseract-ocr-ron, tesseract-ocr-rus, tesseract-ocr-nor, tesseract-ocr-tha, tesseract-ocr-srp, tesseract-ocr-grc, tesseract-ocr-fry, tesseract-ocr-pus, tesseract-ocr-cat, tesseract-ocr-por, tesseract-ocr-script-ethi, tesseract-ocr-script-hang-vert, tesseract-ocr-fao, tesseract-ocr-eus, tesseract-ocr-tur, tesseract-ocr-hat, tesseract-ocr-jpn-vert, tesseract-ocr-urd, tesseract-ocr-script-hang, tesseract-ocr-mlt, tesseract-ocr-ori, tesseract-ocr-tir, tesseract-ocr-spa, tesseract-ocr-script-viet, tesseract-ocr-script-arab, tesseract-ocr-script-sinh, tesseract-ocr-script-jpan-vert, tesseract-ocr-script-hant, tesseract-ocr-vie, tesseract-ocr-ell, tesseract-ocr-pol, tesseract-ocr-pan, tesseract-ocr-snd, tesseract-ocr-script-frak, tesseract-ocr-aze, tesseract-ocr-mri, tesseract-ocr-isl, tesseract-ocr-syr, tesseract-ocr-script-jpan, tesseract-ocr-script-laoo, tesseract-ocr-script-mymr, tesseract-ocr-fil, tesseract-ocr-script-grek, tesseract-ocr-kat, tesseract-ocr-hye, tesseract-ocr-script-beng, tesseract-ocr-dan, tesseract-ocr-ita, tesseract-ocr-slv, tesseract-ocr-jpn, tesseract-ocr-tgk, tesseract-ocr-bel, tesseract-ocr-oci, tesseract-ocr-script-cher, tesseract-ocr-script-mlym, tesseract-ocr-dzo, tesseract-ocr-fas, tesseract-ocr-script-taml, tesseract-ocr-fin, tesseract-ocr-ltz, tesseract-ocr-ton, tesseract-ocr-script-khmr, tesseract-ocr-iku, tesseract-ocr-script-thai, tesseract-ocr-bre, tesseract-ocr-script-geor, tesseract-ocr-afr, tesseract-ocr-script-deva, tesseract-ocr-uzb, tesseract-ocr-nld, tesseract-ocr-ben, tesseract-ocr-lao, tesseract-ocr-script-hans-vert, tesseract-ocr-heb, tesseract-ocr-chr, tesseract-ocr-bul, tesseract-ocr-que, tesseract-ocr-mkd, tesseract-ocr-script-latn, tesseract-ocr-gla, tesseract-ocr-kor, tesseract-ocr-script-knda, tesseract-ocr-chi-tra-vert, tesseract-ocr-kaz, tesseract-ocr-tam, tesseract-ocr-epo, tesseract-ocr-swe, tesseract-ocr-cos, tesseract-ocr-guj, tesseract-ocr-frk, tesseract-ocr-bod, tesseract-ocr-hun, tesseract-ocr-bos, tesseract-ocr-san, tesseract-ocr-lat, tesseract-ocr-kat-old, tesseract-ocr-kan, tesseract-ocr-ita-old, tesseract-ocr-tat, tesseract-ocr-hin, tesseract-ocr-script-cans, tesseract-ocr-sqi, tesseract-ocr-lav, tesseract-ocr-eng, tesseract-ocr-ukr, tesseract-ocr-uig, tesseract-ocr-ceb
tesseract-ocr-language
以下のパッケージによって提供される仮想パッケージです: tesseract-ocr-sqi, tesseract-ocr-script-cans, tesseract-ocr-hin, tesseract-ocr-eng, tesseract-ocr-lav, tesseract-ocr-uig, tesseract-ocr-ukr, tesseract-ocr-ceb, tesseract-ocr-frk, tesseract-ocr-hun, tesseract-ocr-bod, tesseract-ocr-lat, tesseract-ocr-san, tesseract-ocr-bos, tesseract-ocr-ita-old, tesseract-ocr-tat, tesseract-ocr-kan, tesseract-ocr-kat-old, tesseract-ocr-kaz, tesseract-ocr-tam, tesseract-ocr-chi-tra-vert, tesseract-ocr-epo, tesseract-ocr-swe, tesseract-ocr-cos, tesseract-ocr-guj, tesseract-ocr-bul, tesseract-ocr-heb, tesseract-ocr-chr, tesseract-ocr-mkd, tesseract-ocr-script-latn, tesseract-ocr-gla, tesseract-ocr-que, tesseract-ocr-script-knda, tesseract-ocr-kor, tesseract-ocr-script-deva, tesseract-ocr-afr, tesseract-ocr-nld, tesseract-ocr-uzb, tesseract-ocr-ben, tesseract-ocr-script-hans-vert, tesseract-ocr-lao, tesseract-ocr-fin, tesseract-ocr-script-taml, tesseract-ocr-script-khmr, tesseract-ocr-ton, tesseract-ocr-ltz, tesseract-ocr-script-thai, tesseract-ocr-iku, tesseract-ocr-script-geor, tesseract-ocr-bre, tesseract-ocr-tgk, tesseract-ocr-bel, tesseract-ocr-jpn, tesseract-ocr-oci, tesseract-ocr-script-cher, tesseract-ocr-fas, tesseract-ocr-dzo, tesseract-ocr-script-mlym, tesseract-ocr-mri, tesseract-ocr-isl, tesseract-ocr-aze, tesseract-ocr-script-frak, tesseract-ocr-script-laoo, tesseract-ocr-script-jpan, tesseract-ocr-syr, tesseract-ocr-script-grek, tesseract-ocr-fil, tesseract-ocr-script-mymr, tesseract-ocr-ita, tesseract-ocr-slv, tesseract-ocr-dan, tesseract-ocr-script-beng, tesseract-ocr-kat, tesseract-ocr-hye, tesseract-ocr-spa, tesseract-ocr-tir, tesseract-ocr-script-arab, tesseract-ocr-script-viet, tesseract-ocr-script-hant, tesseract-ocr-script-jpan-vert, tesseract-ocr-script-sinh, tesseract-ocr-snd, tesseract-ocr-pol, tesseract-ocr-pan, tesseract-ocr-ell, tesseract-ocr-vie, tesseract-ocr-script-hang-vert, tesseract-ocr-fao, tesseract-ocr-script-ethi, tesseract-ocr-tur, tesseract-ocr-hat, tesseract-ocr-eus, tesseract-ocr-script-hang, tesseract-ocr-urd, tesseract-ocr-jpn-vert, tesseract-ocr-ori, tesseract-ocr-mlt, tesseract-ocr-grc, tesseract-ocr-fry, tesseract-ocr-pus, tesseract-ocr-cat, tesseract-ocr-por, tesseract-ocr-frm, tesseract-ocr-ces, tesseract-ocr-jav, tesseract-ocr-enm, tesseract-ocr-khm, tesseract-ocr-rus, tesseract-ocr-ron, tesseract-ocr-mya, tesseract-ocr-tha, tesseract-ocr-nor, tesseract-ocr-srp, tesseract-ocr-kmr, tesseract-ocr-script-cyrl, tesseract-ocr-hrv, tesseract-ocr-nep, tesseract-ocr-aze-cyrl, tesseract-ocr-script-syrc, tesseract-ocr-ara, tesseract-ocr-kor-vert, tesseract-ocr-yor, tesseract-ocr-osd, tesseract-ocr-mal, tesseract-ocr-ind, tesseract-ocr-mon, tesseract-ocr-script-hant-vert, tesseract-ocr-msa, tesseract-ocr-script-guru, tesseract-ocr-deu, tesseract-ocr-fra, tesseract-ocr-yid, tesseract-ocr-script-telu, tesseract-ocr-est, tesseract-ocr-script-hans, tesseract-ocr-kir, tesseract-ocr-spa-old, tesseract-ocr-script-orya, tesseract-ocr-tel, tesseract-ocr-asm, tesseract-ocr-srp-latn, tesseract-ocr-script-thaa, tesseract-ocr-glg, tesseract-ocr-chi-sim-vert, tesseract-ocr-amh, tesseract-ocr-sin, tesseract-ocr-gle, tesseract-ocr-mar, tesseract-ocr-lit, tesseract-ocr-chi-tra, tesseract-ocr-script-gujr, tesseract-ocr-chi-sim, tesseract-ocr-cym, tesseract-ocr-uzb-cyrl, tesseract-ocr-div, tesseract-ocr-script-armn, tesseract-ocr-sun, tesseract-ocr-script-tibt, tesseract-ocr-swa, tesseract-ocr-script-hebr, tesseract-ocr-slk
thunderbird-calendar-exchange-provider
以下のパッケージによって提供される仮想パッケージです: calendar-exchange-provider
thunderbird-torbirdy
以下のパッケージによって提供される仮想パッケージです: xul-ext-torbirdy
time-daemon
以下のパッケージによって提供される仮想パッケージです: openntpd
torbirdy
以下のパッケージによって提供される仮想パッケージです: xul-ext-torbirdy
trafficserver-plugin-conf-remap
以下のパッケージによって提供される仮想パッケージです: trafficserver
transit
以下のパッケージによって提供される仮想パッケージです: tnseq-transit
ttf-opensymbol
以下のパッケージによって提供される仮想パッケージです: fonts-opensymbol
turn-server
以下のパッケージによって提供される仮想パッケージです: coturn, ejabberd
udf-modules
以下のパッケージによって提供される仮想パッケージです: udf-modules-4.19.0-0.bpo.9-marvell-di, udf-modules-4.19.0-0.bpo.9-octeon-di, udf-modules-4.19.0-0.bpo.9-686-pae-di, udf-modules-4.19.0-0.bpo.9-arm64-di, udf-modules-4.19.0-0.bpo.9-5kc-malta-di, udf-modules-4.19.0-0.bpo.9-armmp-di, udf-modules-4.19.0-0.bpo.9-686-di, udf-modules-4.19.0-0.bpo.9-amd64-di, udf-modules-4.19.0-0.bpo.9-4kc-malta-di, udf-modules-4.19.0-0.bpo.9-s390x-di, udf-modules-4.19.0-0.bpo.9-loongson-3-di, udf-modules-4.19.0-0.bpo.9-powerpc64le-di
uinput-modules
以下のパッケージによって提供される仮想パッケージです: uinput-modules-4.19.0-0.bpo.9-armmp-di, uinput-modules-4.19.0-0.bpo.9-powerpc64le-di, uinput-modules-4.19.0-0.bpo.9-arm64-di, uinput-modules-4.19.0-0.bpo.9-686-di, uinput-modules-4.19.0-0.bpo.9-marvell-di, uinput-modules-4.19.0-0.bpo.9-amd64-di, uinput-modules-4.19.0-0.bpo.9-686-pae-di
usb-modules
以下のパッケージによって提供される仮想パッケージです: usb-modules-4.19.0-0.bpo.9-arm64-di, usb-modules-4.19.0-0.bpo.9-marvell-di, usb-modules-4.19.0-0.bpo.9-686-di, usb-modules-4.19.0-0.bpo.9-loongson-3-di, usb-modules-4.19.0-0.bpo.9-686-pae-di, usb-modules-4.19.0-0.bpo.9-powerpc64le-di, usb-modules-4.19.0-0.bpo.9-5kc-malta-di, usb-modules-4.19.0-0.bpo.9-octeon-di, usb-modules-4.19.0-0.bpo.9-armmp-di, usb-modules-4.19.0-0.bpo.9-4kc-malta-di, usb-modules-4.19.0-0.bpo.9-amd64-di
usb-serial-modules
以下のパッケージによって提供される仮想パッケージです: usb-serial-modules-4.19.0-0.bpo.9-marvell-di, usb-serial-modules-4.19.0-0.bpo.9-686-pae-di, usb-serial-modules-4.19.0-0.bpo.9-5kc-malta-di, usb-serial-modules-4.19.0-0.bpo.9-arm64-di, usb-serial-modules-4.19.0-0.bpo.9-686-di, usb-serial-modules-4.19.0-0.bpo.9-loongson-3-di, usb-serial-modules-4.19.0-0.bpo.9-octeon-di, usb-serial-modules-4.19.0-0.bpo.9-4kc-malta-di, usb-serial-modules-4.19.0-0.bpo.9-amd64-di, usb-serial-modules-4.19.0-0.bpo.9-powerpc64le-di, usb-serial-modules-4.19.0-0.bpo.9-armmp-di
usb-storage-modules
以下のパッケージによって提供される仮想パッケージです: usb-storage-modules-4.19.0-0.bpo.9-arm64-di, usb-storage-modules-4.19.0-0.bpo.9-686-pae-di, usb-storage-modules-4.19.0-0.bpo.9-powerpc64le-di, usb-storage-modules-4.19.0-0.bpo.9-armmp-di, usb-storage-modules-4.19.0-0.bpo.9-amd64-di, usb-storage-modules-4.19.0-0.bpo.9-4kc-malta-di, usb-storage-modules-4.19.0-0.bpo.9-octeon-di, usb-storage-modules-4.19.0-0.bpo.9-5kc-malta-di, usb-storage-modules-4.19.0-0.bpo.9-686-di, usb-storage-modules-4.19.0-0.bpo.9-marvell-di, usb-storage-modules-4.19.0-0.bpo.9-loongson-3-di
va-driver
以下のパッケージによって提供される仮想パッケージです: mesa-va-drivers
vdpau-driver
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-304xx-vdpau-driver, nvidia-legacy-390xx-vdpau-driver, nvidia-vdpau-driver, mesa-vdpau-drivers, nvidia-legacy-340xx-vdpau-driver
virtualbox-guest-modules
以下のパッケージによって提供される仮想パッケージです: virtualbox-guest-dkms
virtualbox-modules
以下のパッケージによって提供される仮想パッケージです: virtualbox-dkms
vulkan-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-legacy-390xx-nonglvnd-vulkan-icd, nvidia-legacy-390xx-vulkan-icd, nvidia-vulkan-icd, nvidia-nonglvnd-vulkan-icd
www-browser
以下のパッケージによって提供される仮想パッケージです: surf
wx-i18n
以下のパッケージによって提供される仮想パッケージです: wx3.0-i18n
x-session-manager
以下のパッケージによって提供される仮想パッケージです: mate-session-manager
x-terminal-emulator
以下のパッケージによって提供される仮想パッケージです: tilix, mate-terminal
x-window-manager
以下のパッケージによって提供される仮想パッケージです: marco
xdg-desktop-portal-backend
以下のパッケージによって提供される仮想パッケージです: xdg-desktop-portal-gtk
xfs-modules
以下のパッケージによって提供される仮想パッケージです: xfs-modules-4.19.0-0.bpo.9-powerpc64le-di, xfs-modules-4.19.0-0.bpo.9-5kc-malta-di, xfs-modules-4.19.0-0.bpo.9-arm64-di, xfs-modules-4.19.0-0.bpo.9-4kc-malta-di, xfs-modules-4.19.0-0.bpo.9-loongson-3-di, xfs-modules-4.19.0-0.bpo.9-s390x-di, xfs-modules-4.19.0-0.bpo.9-amd64-di, xfs-modules-4.19.0-0.bpo.9-686-pae-di, xfs-modules-4.19.0-0.bpo.9-octeon-di, xfs-modules-4.19.0-0.bpo.9-686-di
xmpp-server
以下のパッケージによって提供される仮想パッケージです: prosody, ejabberd
xorg-driver-input
以下のパッケージによって提供される仮想パッケージです: xorgxrdp
xorg-driver-video
以下のパッケージによって提供される仮想パッケージです: virtualbox-guest-x11, xserver-xorg-video-nvidia-legacy-340xx, xserver-xorg-video-nvidia, xserver-xorg-video-nvidia-legacy-390xx, xserver-xorg-video-nvidia-legacy-304xx, xorgxrdp
xserver-xorg-video-nvidia-any
以下のパッケージによって提供される仮想パッケージです: xserver-xorg-video-nvidia, xserver-xorg-video-nvidia-legacy-390xx, xserver-xorg-video-nvidia-legacy-304xx, xserver-xorg-video-nvidia-legacy-340xx
xul-ext-calendar-exchange-provider
以下のパッケージによって提供される仮想パッケージです: calendar-exchange-provider
zfs-modules
以下のパッケージによって提供される仮想パッケージです: zfs-dkms
zfsutils
以下のパッケージによって提供される仮想パッケージです: zfsutils-linux
zlib-modules
以下のパッケージによって提供される仮想パッケージです: kernel-image-4.19.0-0.bpo.9-686-pae-di, zlib-modules-4.19.0-0.bpo.9-octeon-di, kernel-image-4.19.0-0.bpo.9-arm64-di, zlib-modules-4.19.0-0.bpo.9-marvell-di, zlib-modules-4.19.0-0.bpo.9-5kc-malta-di, kernel-image-4.19.0-0.bpo.9-amd64-di, kernel-image-4.19.0-0.bpo.9-686-di, zlib-modules-4.19.0-0.bpo.9-armmp-di, zlib-modules-4.19.0-0.bpo.9-loongson-3-di, zlib-modules-4.19.0-0.bpo.9-4kc-malta-di, zlib-modules-4.19.0-0.bpo.9-s390x-di