all options
squeeze  ] [  wheezy  ] [  wheezy-backports  ] [  jessie  ] [  stretch  ] [  sid  ]
[ Source: libgpg-error  ]

Package: libgpg-error0 (1.6-1 and others)

Links for libgpg-error0

Screenshot

Debian Resources:

Download Source Package libgpg-error:

Maintainers:

Similar packages:

GnuPG の構成要素に共通のエラー値およびメッセージ用ライブラリ

すべての GnuPG 構成要素に共通のエラー値を定義するライブラリです。 構成要素としては、GPG, GPGSM, GPGME, GPG-Agent, libgcypt, pinetry, SmartCard デーモンがあり、将来的には、さらに増加するでしょう。

Tags: Software Development: Libraries, Role: Shared Library, Security: Cryptography, Application Suite: GNU

Other Packages Related to libgpg-error0

  • depends
  • recommends
  • suggests
  • enhances

Download libgpg-error0

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 1.6-1 42.9 kB232.0 kB [list of files]
armel 1.6-1 43.6 kB228.0 kB [list of files]
i386 1.6-1 42.1 kB228.0 kB [list of files]
ia64 1.6-1 43.3 kB236.0 kB [list of files]
kfreebsd-amd64 1.6-1 42.3 kB172.0 kB [list of files]
kfreebsd-i386 1.6-1 42.0 kB170.0 kB [list of files]
mips 1.6-1 42.6 kB232.0 kB [list of files]
mipsel 1.6-1 42.5 kB232.0 kB [list of files]
powerpc 1.6-1 44.8 kB236.0 kB [list of files]
s390 1.6-1 42.8 kB232.0 kB [list of files]
sparc 1.6-1+b1 43.1 kB232.0 kB [list of files]