all options
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]
[ Source: libdbd-odbc-ruby  ]

Package: libdbd-odbc-ruby (0.2.5-1)

Links for libdbd-odbc-ruby

Screenshot

Debian Resources:

Download Source Package libdbd-odbc-ruby:

Maintainer:

External Resources:

Similar packages:

Ruby/DBI ODBC driver

Ruby/DBI is a database independent interface for accessing databases, similar to Perl's DBI.

This package is a dependency package, which depends on the package containing actual Ruby/DBI ODBC driver for the default Ruby version (currently 1.8).

Tags: Software Development: Ruby Development, SQL, Libraries, Implemented in: Ruby, Role: Development Library, Metapackage, Shared Library, Works with: Databases

Other Packages Related to libdbd-odbc-ruby

  • depends
  • recommends
  • suggests
  • enhances

Download libdbd-odbc-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 28.2 kB60.0 kB [list of files]