すべてのオプション
squeeze  ] [  wheezy  ]

仮想パッケージ: librexml-ruby

これは仮想パッケージです。仮想パッケージの定義については Debian ポリシーマニュアルを参照してください。

librexml-ruby を提供するパッケージ

libruby
Libraries necessary to run Ruby 1.8.x