all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: libuconv-ruby  ]

Package: libuconv-ruby1.9.1 (0.5.3-1)

Links for libuconv-ruby1.9.1


Debian Resources:

Download Source Package libuconv-ruby:


Similar packages:

Unicode/EUC-JP translation module for Ruby 1.9.1

The encoding translation module for the object-oriented scripting language Ruby 1.9.1. Supported character encodings are UCS-4, UTF-16, UTF-8, EUC-JP and CP932 (a variant of Shift_JIS for Japanese Windows). This cannot detect character encoding automatically.

Other Packages Related to libuconv-ruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances

Download libuconv-ruby1.9.1

Download for all available architectures
Architecture Package Size Installed Size Files
armel 255.2 kB1,168.0 kB [list of files]