Error

two or more packages specified (commons-math squeeze)