Error

two or more packages specified (libmp3tag-ruby squeeze)