Error

two or more packages specified (mecab-jumandic lenny)