Error

two or more packages specified (gnu-efi lenny)