Error

two or more packages specified (aspell-it lenny)