すべてのオプション
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

ソースパッケージ: cpanoutdated (0.28-2)

cpanoutdated に関するリンク

Debian の資源:

メンテナ:

外部の資源:

以下のバイナリパッケージがこのソースパッケージからビルドされています。
cpanoutdated
script to detect outdated CPAN modules in your environment

その他の cpanoutdated 関連パッケージ

  • 構築依存
  • 構築依存 (アーキテクチャ非依存)

Download cpanoutdated

ファイルサイズ (単位: kB)MD5 チェックサム
cpanoutdated_0.28-2.dsc 2.1 kB 233bcfd527f2312543249b103e555026
cpanoutdated_0.28.orig.tar.gz 19.8 kB 3f0dbeb84a9c854dc31b090f09880f84
cpanoutdated_0.28-2.debian.tar.gz 1.6 kB c0c7e3775e1eb333613d98817ee6f051
Debian パッケージソースリポジトリ (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/cpanoutdated
Debian パッケージソースリポジトリ (ブラウザで表示可能)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/cpanoutdated.git