すべてのオプション
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

ソースパッケージ: libdata-validate-perl (0.09-1)

libdata-validate-perl に関するリンク

Debian の資源:

メンテナ:

外部の資源:

以下のバイナリパッケージがこのソースパッケージからビルドされています。
libdata-validate-perl
module providing common data validation routines for strings/numbers

その他の libdata-validate-perl 関連パッケージ

  • 構築依存
  • 構築依存 (アーキテクチャ非依存)

Download libdata-validate-perl

ファイルサイズ (単位: kB)MD5 チェックサム
libdata-validate-perl_0.09-1.dsc 2.2 kB b0103bf3c21d53720a659ea2f2820f33
libdata-validate-perl_0.09.orig.tar.gz 12.4 kB 5f7bbc378e2e16786941335a0d67b423
libdata-validate-perl_0.09-1.debian.tar.xz 2.0 kB 3d06fbad8650bb3faaf882bd8e33f8e7
Debian パッケージソースリポジトリ (VCS: Git)
https://anonscm.debian.org/git/pkg-perl/packages/libdata-validate-perl.git
Debian パッケージソースリポジトリ (ブラウザで表示可能)
https://anonscm.debian.org/cgit/pkg-perl/packages/libdata-validate-perl.git