"buster" の サブセクション httpd に含まれるソースパッケージ

apache2 (2.4.38-3)
gunicorn (19.9.0-1)
libapache-mod-auth-kerb (5.4-2.3)
libapache-mod-auth-radius (1.5.8-1.3)
libapache-mod-encoding (0.0.20021209-11)
libapache-mod-evasive (1.10.1-3)
libapache-mod-jk (1:1.2.46-1)
libapache-mod-log-sql (1.100-16.3)
libapache-mod-musicindex (1.4.1-3)
libapache-mod-removeip (1.0b-5.2)
libapache2-mod-auth-cas (1.2-1)
libapache2-mod-auth-openid (0.8-5)
libapache2-mod-auth-pgsql (2.0.3-6.1)
libapache2-mod-auth-plain (2.0.52)
libapache2-mod-auth-pubtkt (0.13-1)
libapache2-mod-auth-tkt (2.3.99~b1-1)
libapache2-mod-authn-sasl (1.2-2)
libapache2-mod-authn-yubikey (1.0-2)
libapache2-mod-authnz-external (3.3.2-0.1)
libapache2-mod-authz-unixgroup (1.1.0-0.1)
libapache2-mod-bw (0.92-11)
libapache2-mod-defensible (1.4-3.1)
libapache2-mod-encoding (20040616-6)
libapache2-mod-fcgid (1:2.3.9-4)
libapache2-mod-geoip (1.2.10-1)
libapache2-mod-ldap-userdir (1.1.19-2.1)
libapache2-mod-lisp (1.3.1-1.3)
libapache2-mod-perl2 (2.0.10-3)
libapache2-mod-python (3.3.1-11)
libapache2-mod-qos (11.61-1)
libapache2-mod-rivet (3.1.1-1)
libapache2-mod-rpaf (0.6-13)
libapache2-mod-xsendfile (0.12-2)
libmicrohttpd (0.9.62-1)
lighttpd (1.4.53-4)
micro-httpd (20051212-15.1)
mini-httpd (1.30-0.2)
modsecurity-apache (2.9.3-1)
modsecurity-crs (3.1.0-1)
nginx (1.14.2-2)
tntnet (2.2.1-3)
webfs (1.21+ds1-12)
weborf (0.15-1)
yaws (2.0.6+dfsg-1)