すべてのオプション
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

ソースパッケージ: qt-assistant-compat (4.6.3-7)

qt-assistant-compat に関するリンク

Debian の資源:

メンテナ:

外部の資源:

以下のバイナリパッケージがこのソースパッケージからビルドされています。
libqtassistantclient-dev
Qt Assistant client library (development)
libqtassistantclient4
Qt Assistant client library (runtime)
qt-assistant-compat
Qt Assistant compatibility binary (legacy)

その他の qt-assistant-compat 関連パッケージ

  • 構築依存
  • 構築依存 (アーキテクチャ非依存)

Download qt-assistant-compat

ファイルサイズ (単位: kB)MD5 チェックサム
qt-assistant-compat_4.6.3-7.dsc 2.3 kB 03b3c22b88cab5cb0ed7346e8c7ca4fc
qt-assistant-compat_4.6.3.orig.tar.gz 322.2 kB a20148e0488d5c12ab35ccc107dcc64d
qt-assistant-compat_4.6.3-7.debian.tar.xz 5.3 kB b38d4679e9be59f472335a025efb0dc7
Debian パッケージソースリポジトリ (VCS: Git)
git://anonscm.debian.org/pkg-kde/qt/qt-assistant-compat.git
Debian パッケージソースリポジトリ (ブラウザで表示可能)
http://anonscm.debian.org/gitweb/?p=pkg-kde/qt/qt-assistant-compat.git;a=summary