すべてのオプション
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

ソースパッケージ: lua-lpty (1.0.1-1.1)

lua-lpty に関するリンク

Debian の資源:

メンテナ:

外部の資源:

以下のバイナリパッケージがこのソースパッケージからビルドされています。
lua-lpty
PTY library for the Lua language
lua-lpty-dev
PTY library for the Lua language - development files

その他の lua-lpty 関連パッケージ

  • 構築依存
  • 構築依存 (アーキテクチャ非依存)

Download lua-lpty

ファイルサイズ (単位: kB)MD5 チェックサム
lua-lpty_1.0.1-1.1.dsc 1.9 kB 6c02767437088fc17f3ee6ff63693947
lua-lpty_1.0.1.orig.tar.gz 16.3 kB 01a34cfbada9e0a7b493f900a4e4a33d
lua-lpty_1.0.1-1.1.debian.tar.xz 2.6 kB b7719fac96953d88377fce03cce0b44d
Debian パッケージソースリポジトリ (VCS: Git)
git://git.debian.org/git/pkg-lua/lua-lpty.git
Debian パッケージソースリポジトリ (ブラウザで表示可能)
http://git.debian.org/?p=pkg-lua/lua-lpty.git