すべてのオプション
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

ソースパッケージ: libcgi-ssi-parser-perl (0.01-1.2)

libcgi-ssi-parser-perl に関するリンク

Debian の資源:

メンテナ:

以下のバイナリパッケージがこのソースパッケージからビルドされています。
libcgi-ssi-parser-perl
used in CGI scripts for parsing SSI directives

その他の libcgi-ssi-parser-perl 関連パッケージ

  • 構築依存
  • 構築依存 (アーキテクチャ非依存)

Download libcgi-ssi-parser-perl

ファイルサイズ (単位: kB)MD5 チェックサム
libcgi-ssi-parser-perl_0.01-1.2.dsc 1.7 kB 792d3ea871c76e5780aac449698f883d
libcgi-ssi-parser-perl_0.01.orig.tar.gz 3.8 kB 1c9258f841a071d591455ec9a7102da4
libcgi-ssi-parser-perl_0.01-1.2.diff.gz 2.0 kB 2ae5d9337915cdee2c1aba905fab99d7