すべてのオプション
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ] [  experimental  ]
[ ソース: libgpg-error  ]

パッケージ: libgpg-error0 (1.35-1)

libgpg-error0 に関するリンク

Screenshot

Debian の資源:

libgpg-error ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

GnuPG 開発用ランタイムライブラリ

すべての GnuPG の構成要素に、共通のエラー値、メッセージ、および共通の ランタイム機能を定義するライブラリです。構成要素には GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard デーモンがあり、 将来的にはさらに増えるでしょう。

将来的には "gpgrt" に改名される可能性があります。

その他の libgpg-error0 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libgpg-error0 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
i386 73.9 kB182.0 kB [ファイル一覧]