Error

two or more packages specified (totem-mozilla lenny)