Error

two or more packages specified (spellcast lenny)